Tengo un problema con la bios

daniel19_ 4 Publicaciones jueves, 12 de julio de 2018Fecha de inscripción viernes, 13 de julio de 2018 Última intervención - 12 jul 2018 a las 19:10 - Última respuesta: piratacrimson 9179 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 18 de julio de 2018 Última intervención
- 13 jul 2018 a las 15:14
Hola, verán mi problema es que desactive algunos servicios de window 10 para un mejor rendimiento y seguramente sin querer desactive alguno que no debía... el caso es que reinicio mi pc y me deja en la pantalla de inicio, escribo mi contraseña para acceder al escritorio pero me dice que es incorrecta la contraseña, y yo se que es correcta... le doy a " se me olvido la contraseña" y nada... tampoco puedo acceder a la bios, ya probé con DEL, F2, F11, F8, nada de nada no funciona....
Lo único que a lo que puedo acceder es msi click bios, pero ya hay no tengo ni idea de lo que hacer... no encuentro la opción de cambiar el orden de arranque..... alguna solución????
Ver más 

Tu respuesta

5 respuestas

piratacrimson 9179 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 18 de julio de 2018 Última intervención - 12 jul 2018 a las 21:27
0
Gracias
Hola,Daniel mire este vídeo link y coméntenos si lo resolvió saludos,https://www.youtube.com/watch?v=o-hd_Vm6Ex4
daniel19_ 4 Publicaciones jueves, 12 de julio de 2018Fecha de inscripción viernes, 13 de julio de 2018 Última intervención - 12 jul 2018 a las 21:54
No... en el vídeo dice que tengo que entrar a la bios.... y no puedo.
Comenta la respuesta de piratacrimson
piratacrimson 9179 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 18 de julio de 2018 Última intervención - 12 jul 2018 a las 22:19
0
Gracias
Hola pruebe con esto saludos comentenos ,https://m.youtube.com/watch?v=WAM4mvUyoJQ
daniel19_ 4 Publicaciones jueves, 12 de julio de 2018Fecha de inscripción viernes, 13 de julio de 2018 Última intervención - 13 jul 2018 a las 12:37
Bueno pues resulta que ya lo solucione.... gracias por tu aportacion aunque no fuera efectiva.
Lo solucione descargando media creation tool en un usb y despues accedi a la click bios y pude iniciar desde la usb para volver a instalar window 10 y pude darle a reparar equipo.
Comenta la respuesta de piratacrimson
piratacrimson 9179 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 18 de julio de 2018 Última intervención - 13 jul 2018 a las 15:14
0
Gracias
Ok saludos
Comenta la respuesta de piratacrimson