Ventana fija del fabricante [Cerrado]

Publicaciones
72
Fecha de inscripción
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 20 de junio de 2019
- - Última respuesta: pacobea
Publicaciones
72
Fecha de inscripción
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 20 de junio de 2019
- 14 jun 2019 a las 18:41
Hola!! De entrada un gran saludo a ''Piratacrimso'' gran informático:
hola!! mi problema es que no se que a pasado pero haga lo que haga se me queda la ventana fija del fabricante y no hay forma de abrir las páginas, he encontrado un truco después de estar haciendo pruebas y no siempre pero la mayor de las veces se me abre y es apretando la tecla ''Esc'' + la tecla ''F4'' pero luego si apago el ordenador, reinicio, actualizaciones o restauro el ordenador, se vuelve a poner dicha ventana, donde puede estar el problema?. Un saludo y gracias Pacobea.



Ver más 

7 respuestas

Mejor respuesta
Publicaciones
11746
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 9 de diciembre de 2019
3011
1
Gracias
Hola Pacobea,puede especificar que es lo que dice en la pantalla de inicio,o mejor haga una foto y la pone aquí saludos comentenos

Deja un "Gracias" 1

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 33690 usuarios nos han dicho gracias este mes

pacobea
Publicaciones
72
Fecha de inscripción
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 20 de junio de 2019
1 -
Hola!, buenos días, como te dije solo darle al interruptor del ordenador sin cargar me sale esta ventana, ahora, si aprieto sin parar la tecla ''Esc'' y a continuación la tecla ''F4'' el ordenador se abre, pero tantas veces lo cierro, restauro o reinicio, siempre me sale esta ventana de fabricante y ya no se que hacer más, lo he restaurado a dos fechas diferentes y cuando termina de restaurar rápidamente me sale esta página, lo he abierto , lo he limpiado y nana de nada persiste este problema a parte que tarda mucho en abrirse las páginas, ah! también me a hecho dos procesos de clústeres tirándose toda una tarde, también me ha buscado soluciones automáticamente y nada de nada un saludo Piratacrimson y gracias. Pacobea.
Publicaciones
11746
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 9 de diciembre de 2019
3011
0
Gracias
Hola Pacobea,entre ala bios y mire en Boot si está el primero el disco duro y si no estuviera pongalo el primero para que arranque desde el disco y cuando lo tenga Clic en F10 y guarde los cambios y se reiniciara y deveria arrancar desde el disco saludos, comentenos
Publicaciones
72
Fecha de inscripción
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 20 de junio de 2019
1
0
Gracias
Hola! Piratacrimso, te explico, al abrir el ordenador en vez de cargar se pone la página de COMPAG directamente, si quiero hacer lo que me explicas solo me acepta la tecla ''ESC'' y al apretarla me sale la página ''Grupo disco duro'' de la foto y ya está puesto en grupo disco duro, apreto ''INTER'' y en vez de aceptar se pone a parpadear, a continuación en vista que parpadea y no quiere aceptar, le doy a la tecla F10 para guardar y se me abre la página de inicio, para comprobar he reiniciado y como siempre me sale la página de ''COMPAG'' y si quiero abrir, vuelvo a clikear la tecla Esc y me sale de nuevo la página de Grupo disco duro luego apreto F4 y es cuando se abre la página de inicio, un poco de enredo no?....
Publicaciones
72
Fecha de inscripción
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 20 de junio de 2019
1
0
Gracias
Saludos Piratacrimso. Bueno para resumir lo que me pasa, si quiero abrir, lo primero que hago es apretar botón de encendido y en vez de cargar se me abre automáticamente la ventana de ''COMPAG'' apretó la tecla de Esc y a continuación me abre directamente Bios y a continuación apretó la tecla F4 y se me abre el Inicio, eso es todo lo que tengo que hacer para abrir el ordenador, es un poco molestoso pero es la solución.
Publicaciones
11746
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 9 de diciembre de 2019
3011
0
Gracias
Hola Pacobea,si es un PC de sobremesa lo que tiene que hacer,nada más conectar,rápido Clic en F2+Supr sin parar y con esto debería ir ala bios vaya al Boot y mire si está el disco duro Samsung el primero si no estuviera tiene que ponerlo y cuando lo tenga Clic en F10 y guarde los cambios y se reiniciara y con esto deveria de arrancar desde el disco el sistema que tenga en el disco saludos comentenos
Publicaciones
72
Fecha de inscripción
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 20 de junio de 2019
1
0
Gracias
Hola!, no puedo hacer nada de lo que me dices, al mismo tiempo de darle al botón de encendido se pone el logo de COMPAG, y para poder abrir solo acepta las combinaciones de ejecución con la tecla ''ESC'' que abre la ventana de ''Menú de arranque'' y luego la tecla ''F4'' para abrir Inicio, las otras teclas no se pueden ejecutar. gracias y un saludo.
Publicaciones
11746
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 9 de diciembre de 2019
3011
0
Gracias
Hola Desconecte el PC de la electrecidad y si es de sobremesa,quite la tapa y mire en la placa base lleba una pila pequeña quitela un minuto y la vuelve a poner desconecte el disco duro y ahora conecte el PC y rápido Clike sin parar F2+Surp esto es para ún PC de sobremesa,si entra ala bios actualice la hora,día,mes,y año mire en Boot y ponga el disco duro el primero clc en F10 y guarde los cambios y si todo a ido bie se reiniciara,también comentenos el ordenador quetiene saludos
pacobea
Publicaciones
72
Fecha de inscripción
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 20 de junio de 2019
1 -
Hola! Piratacrimson, he hecho lo que me has dicho y ahora inicia bien, pero sigo sin poder entrar en Bios, he apretado Esc+Supr y la primera vez me ha salido esta ventana pero no actúan las teclas del teclado, la segunda vez que lo he intentado me ha salido otra ventana pero que igual que la primera, no he podido usar las teclas del teclado, he reiniciado y apagado el ordenador varias veces y nada, sigo sin poder entrar en Bios.
Mi ordenador tiene unos diez años de la marca ''COMPAQ'' lo he limpiado y formateado varias veces, te mando unas fotos del ordenador no soy ningún experto en informática y nunca he quitado ningún disco duro, espero que lo haya hecho bien, ahora tarda mucho en cerrarse y abrirse al igual que las páginas, ah! la pila nunca se la he cambiado, le he cambiado fecha y hora.
y dos flechas una amarilla y otra roja, supongo que es la de la flecha amarilla el disco,
.
...
....
...
pacobea
Publicaciones
72
Fecha de inscripción
jueves, 1 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 20 de junio de 2019
1 -
Hola piratacrimson, hice lo que me aconsejaste y me fue muy bien el problema está resuelto, gracias como siempre amigo.