Vincular una fecha con una planilla en Excel [Resuelto/Cerrado]

Publicaciones
3
Fecha de inscripción
viernes, 19 de enero de 2018
Estatus
Miembro
Última intervención
lunes, 22 de enero de 2018
-
Hola, tengo un problema, deseo relacionar una fecha como 18/01/2018 con una celda de una planilla que tiene como columnas los meses del año y como fila los dias. en cada casilla esta el tipo de cambio de cada dia.
Deseo que al poner una fecha exacta me de instantáneamente el tipo de cambio de ese dia.
Por favor ayúdenme que no se me ocurre que hacer.
Saludos
Ver más 

2 respuestas

Mejor respuesta
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
203
1
Gracias
nadaraya, Buenas tardes.

Hay varias maneras de hacerlo.
Depende mucho del diseño de la hoja de cálculo que desea crear.

Un ejemplo:
Columnas con Meses -> B1: M1
Filas con Días -> A2: A32

Célula con fecha de búsqueda: O1
Célula con respuesta (Fórmula): -> P1

Fórmula: =INDICE( B2:M32; DIA(O1); MES(O1) )

¿Era eso lo que quería?
Espero haber ayudado.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão

Deja un "Gracias" 1

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 24569 usuarios nos han dicho gracias este mes

nadaraya
Publicaciones
3
Fecha de inscripción
viernes, 19 de enero de 2018
Estatus
Miembro
Última intervención
lunes, 22 de enero de 2018
-
Graaaaciaaaas :)
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
203
0
Gracias
nadaraya, Buenas tardes.

Gracias por la respuesta.
Me siento feliz de haber ayudado a usted.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão