Vincular una fecha con una planilla en Excel [Resuelto]

nadaraya 3 Publicaciones viernes, 19 de enero de 2018Fecha de inscripción lunes, 22 de enero de 2018 Última intervención - 19 ene 2018 a las 19:07 - Última respuesta: Mazzaropi 1831 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus lunes, 21 de mayo de 2018 Última intervención
- 22 ene 2018 a las 18:18
Hola, tengo un problema, deseo relacionar una fecha como 18/01/2018 con una celda de una planilla que tiene como columnas los meses del año y como fila los dias. en cada casilla esta el tipo de cambio de cada dia.
Deseo que al poner una fecha exacta me de instantáneamente el tipo de cambio de ese dia.
Por favor ayúdenme que no se me ocurre que hacer.
Saludos
Ver más 

Tu respuesta

3 respuestas

Mazzaropi 1831 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus lunes, 21 de mayo de 2018 Última intervención - 19 ene 2018 a las 19:57
+1
Vota
nadaraya, Buenas tardes.

Hay varias maneras de hacerlo.
Depende mucho del diseño de la hoja de cálculo que desea crear.

Un ejemplo:
Columnas con Meses -> B1: M1
Filas con Días -> A2: A32

Célula con fecha de búsqueda: O1
Célula con respuesta (Fórmula): -> P1

Fórmula: =INDICE( B2:M32; DIA(O1); MES(O1) )

¿Era eso lo que quería?
Espero haber ayudado.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
¿Te sirvió esta respuesta?  
nadaraya 3 Publicaciones viernes, 19 de enero de 2018Fecha de inscripción lunes, 22 de enero de 2018 Última intervención - 22 ene 2018 a las 13:48
Graaaaciaaaas :)
Comenta la respuesta de Mazzaropi
Mazzaropi 1831 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus lunes, 21 de mayo de 2018 Última intervención - 22 ene 2018 a las 18:18
0
Vota
nadaraya, Buenas tardes.

Gracias por la respuesta.
Me siento feliz de haber ayudado a usted.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
Comenta la respuesta de Mazzaropi