Vincular una fecha con una planilla en Excel [Resuelto/Cerrado]

Denunciar
Message postés
3
Date d'inscription
viernes, 19 de enero de 2018
Estatus
Miembro
Última intervención
lunes, 22 de enero de 2018
-
Message postés
1837
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
sábado, 17 de octubre de 2020
-
Hola, tengo un problema, deseo relacionar una fecha como 18/01/2018 con una celda de una planilla que tiene como columnas los meses del año y como fila los dias. en cada casilla esta el tipo de cambio de cada dia.
Deseo que al poner una fecha exacta me de instantáneamente el tipo de cambio de ese dia.
Por favor ayúdenme que no se me ocurre que hacer.
Saludos

2 respuestas

Message postés
1837
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
sábado, 17 de octubre de 2020
372
nadaraya, Buenas tardes.

Hay varias maneras de hacerlo.
Depende mucho del diseño de la hoja de cálculo que desea crear.

Un ejemplo:
Columnas con Meses -> B1: M1
Filas con Días -> A2: A32

Célula con fecha de búsqueda: O1
Célula con respuesta (Fórmula): -> P1

Fórmula: =INDICE( B2:M32; DIA(O1); MES(O1) )

¿Era eso lo que quería?
Espero haber ayudado.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

Message postés
3
Date d'inscription
viernes, 19 de enero de 2018
Estatus
Miembro
Última intervención
lunes, 22 de enero de 2018

Graaaaciaaaas :)
Message postés
1837
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
sábado, 17 de octubre de 2020
372
nadaraya, Buenas tardes.

Gracias por la respuesta.
Me siento feliz de haber ayudado a usted.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão