NO PUEDO ACCEDER A LA WEB NI ABRIR EL ANTIVIRUS

Ayuda2 1 Publicaciones lunes, 4 de septiembre de 2017Fecha de inscripción lunes, 4 de septiembre de 2017 Última intervención - 4 sep 2017 a las 21:52 - Última respuesta:  usuario anónimo
- 5 sep 2017 a las 10:00
Resumen de problema:

No puedo conectarme a la web con ningún navegador y tampoco se me abre el antivirus. Además, no se me restablece el ordenador a un punto anterior del sistema.

Introducción a mi problema: (Por si aquí se encuentra el origen)

Hola, estuve pirateándome TheSims4 el juego base y pasé por muchas páginas de descarga con adfly. Aquellas con miles de anuncios y pantallas emergentes no deseadas. Después de instalarlo, a la vez que el juego, se integraron la búsqueda por bling en mis navegadores y un antivirus nuevo llamado bitefence, creo recordar que ese era el nombre. Pocos días de eso descargué la versión completa TheSims4 con expansiones del juego. De nuevo, una cantidad indecente de ads. Cuando lo instalé al tener que eliminar la instalación del juego base para poder instalar el nuevo juego completo, opté por eliminar a su vez el antivirus bitefence que se había instalado con él, pues yo ya tengo avast free como antivirus y me vale.

Problema después de la introducción:

Cuando todo finalizó, a la hora de querer abrir mis navegadores habituales como son Google Chrome y Mozilla Firefox, no pude. En Mozilla tardaba mucho y nunca conectaba a la web. En Chrome me sale timeout error y que comprobase el proxy y el firewall porque podrían ser el origen el error. Yo no uso proxy. Pero, establecí el firewall de windows a predeterminado por si al borrar el bitefence éste hubiese cambiado. No pude conectarme a la web cuando lo volví a intentar y quise hacer un análisis de virus pero no puedo abrir mi avast free. No se abre, he clickado mil veces y le he dado también a abrir como administrador, pero nada. Al tener este problemazo decidí restablecer el ordenador a un punto anterior del sistema de antes de todas las instalaciones para ver si se arreglaba, los Sims me la traen floja comparado con esto. Lo intenté y al terminar el proceso me salió que había habido un error y que no se pudo volver al punto anterior del sistema. Todo sigue igual.

Por favor, ¿qué hago? He leído sobre abrir el modo seguro y hacer algo, pero no tengo ni idea ni sé qué hacer.
Ver más 

Tu respuesta

2 respuestas

0
Gracias
Felicidades. Apenas estás aprendiendo a no hacer lo que no sabes. Respalda tus documentos y reinstala tu S.O. desde cero. Después instala el antivirus más caro que puedas pagar. Poner uno gratuito no sirve de nada. Es lo único que solucionará tu problema. No hay atajos mágicos de 2 teclas.
Comenta la respuesta de MrNoBody
usuario anónimo - 5 sep 2017 a las 10:00
0
Gracias
Hola

Lo primero será resetear Exploradores,Host,DNS-IP-Netwwork y de acuerdo a lo que comentes,proseguiremos con otras Opciones a intentar.
  • Desde otra computadora y con la ayuda de una Memoria USB, descarga y almacena-------->UVK - Ultra Virus Killer http://www.carifred.com/uvk/UVKPortable.exe
  • Ahora ve a tu equipo (Infectado),conecta la memoria USB, y arrastra el archivo Portable al escritorio.
  • Descarga el archivo Mega.Allí se encuentran los pasos a seguir.


Nota:No pude pegar las Imágenes--->desconosco si es un problema en la página o es porque no se me permite.

https://mega.nz/#!P1FwjQoQ!WEVJhAn494OsdNhcFeBpyPvki7vxoAvbt0TS3pZjqRU

Saludos!!
Comenta la respuesta de usuario anónimo