Mi pc se pega con lineas verticales en la pantalla

alexader_26 4 Publicaciones jueves, 31 de agosto de 2017Fecha de inscripción viernes, 1 de septiembre de 2017 Última intervención - 31 ago 2017 a las 15:43 - Última respuesta: alexader_26 4 Publicaciones jueves, 31 de agosto de 2017Fecha de inscripción viernes, 1 de septiembre de 2017 Última intervención
- 1 sep 2017 a las 16:30
Hola , de hace 3 semanas que me esta pasando este problema pensé que era parte de windows y formatie mi notebook donde no consiguió solución , he leído en algunos lados que puede ser sobrecalentamiento hice una prueba e hice correr el pc tapando el ventilador y nada entonces ya me quedan solo dos dudas que pueden ser memora ram o la bios les adjunto un vídeo que hice yo mostrando el problema .
https://youtu.be/hx8Az2tBKaw
Ver más 

Tu respuesta

6 respuestas

Mejor respuesta
piratacrimson 9019 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción jueves, 21 de junio de 2018 Última intervención - 31 ago 2017 a las 16:40
1
Gracias
Hola Alexader quite el disco duro y lo vuelve a conectar que quede bien encajado y con los tornillos puestos y quite las memorias les pasa una goma de borrar donde tiene la mueca de punta apunta como si estuviera borrando algo y con una brocha las limpia también por si queda algo de goma las pone bien incrustadas y ya que esta puede limpiar e disipador y ventilador,conecte y comente si lo doluciono,esto lo hace con la electrecidad desconectada del portatil saludos

Gracias, piratacrimson 1

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 21955 usuarios este mes

alexader_26 4 Publicaciones jueves, 31 de agosto de 2017Fecha de inscripción viernes, 1 de septiembre de 2017 Última intervención - 31 ago 2017 a las 16:54
a que llegue a la casa lo probare amigo , lo de la goma no entendi debe ser estas gomas de borrar para lapices verdad ???
piratacrimson 9019 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción jueves, 21 de junio de 2018 Última intervención > alexader_26 4 Publicaciones jueves, 31 de agosto de 2017Fecha de inscripción viernes, 1 de septiembre de 2017 Última intervención - 31 ago 2017 a las 17:29
Hola si de esas mismas saludos
alexader_26 4 Publicaciones jueves, 31 de agosto de 2017Fecha de inscripción viernes, 1 de septiembre de 2017 Última intervención - 1 sep 2017 a las 15:06
amigo no funciono sigue con el mismo problema :C
piratacrimson 9019 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción jueves, 21 de junio de 2018 Última intervención > alexader_26 4 Publicaciones jueves, 31 de agosto de 2017Fecha de inscripción viernes, 1 de septiembre de 2017 Última intervención - 1 sep 2017 a las 15:37
Hola Sr Alexader quite el disco duro y entre ala bios y mire como se ve déjelo unos minutos y comente el resultado saludos
alexader_26 4 Publicaciones jueves, 31 de agosto de 2017Fecha de inscripción viernes, 1 de septiembre de 2017 Última intervención - 1 sep 2017 a las 16:30
ok gracias lo intentare eso si me acorde de algo antes de que pasara todo este atado descargue un programa llamado driverupdate lo deje corriendo actualizando todo los drivers y de ahi que encuentro que pasa eso ademas que ese mismo dia hice una limpieza de la pc y cambie las pastas térmicas (no se si tiene importancia pero mi notebook tenia un chicle térmico o pad térmico y lo sustitui por pasta termica en la nvidia ).pero no creo que sea tema de drivers ya que ayer formatie la pc y sigue igual
Comenta la respuesta de piratacrimson