Crear texto en una celda desde una formula en otra celda.-

Cerrado
pipa2017
Message postés
1
Date d'inscription
miércoles, 19 de abril de 2017
Estatus
Miembro
Última intervención
miércoles, 19 de abril de 2017
- 19 abr 2017 a las 13:03
Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
- 19 abr 2017 a las 22:16
Estimados, buen dia.

Necesito saber si se puede crear x ejemplo una fórmula en A1 que dada cierta condición en B1 escriba "lo que sea" en C1?

Desde ya muchas gracias.

Saludos.-

1 respuesta

Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
504
19 abr 2017 a las 22:16
pipa2017, Buenas tardes.

Hacer de esa manera:

C1 --> formula
C1 --> =SI(B1=cierta condición; "lo que sea"; "")

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0