Crear texto en una celda desde una formula en otra celda.- [Cerrado]

pipa2017 1 Publicaciones miércoles, 19 de abril de 2017Fecha de inscripción miércoles, 19 de abril de 2017 Última intervención - 19 abr 2017 a las 13:03 - Última respuesta: Mazzaropi 1829 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus lunes, 7 de mayo de 2018 Última intervención
- 19 abr 2017 a las 22:16
Estimados, buen dia.

Necesito saber si se puede crear x ejemplo una fórmula en A1 que dada cierta condición en B1 escriba "lo que sea" en C1?

Desde ya muchas gracias.

Saludos.-
Ver más 

1 respuesta

Mazzaropi 1829 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus lunes, 7 de mayo de 2018 Última intervención - 19 abr 2017 a las 22:16
0
Vota
pipa2017, Buenas tardes.

Hacer de esa manera:

C1 --> formula
C1 --> =SI(B1=cierta condición; "lo que sea"; "")

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão