Mi internet va y viene , el ping sube y baja

Cerrado
Josdreyber Message postés 2 Date d'inscription martes, 21 de febrero de 2017 Estatus Miembro Última intervención viernes, 24 de febrero de 2017 - 22 feb 2017 a las 00:09
Josdreyber Message postés 2 Date d'inscription martes, 21 de febrero de 2017 Estatus Miembro Última intervención viernes, 24 de febrero de 2017 - 24 feb 2017 a las 02:59
Hola Comunidad , Quisiera compartir mi problema con ustedes , me pasa lo siguiente , en las ultimas 2 semanas he presentado problemas de conexión a Internet , antes mi Internet que es de 2mb iba perfecto nisiquiera sufría de lag , pero de unas semanas para acá comenze a notar que mi ping subía constantemente , pensé que era mi net, pero el problema persistió 1 semana lo cual es muy raro y me era imposible jugar , probé mi net con otra pc y anda de maravilla , descargue el anti malware y nada :( , formatee la pc , y aun persiste el problema , cuando voy a jugar mi ping de 50 sube de golpe a 500 y baja a 60 luego sube a 250 y baja y asi va constantemente ya he intentado de todo y no consigo nada , alguien sabe como solucionar este problema o que pueda ser , Cualquier ayuda se los agradecería de todo corazón :( ya voy para 1 mes con este problema :( ayuda .
Consulta también:

1 respuesta

edg97 Message postés 13 Date d'inscription miércoles, 22 de febrero de 2017 Estatus Miembro Última intervención miércoles, 22 de febrero de 2017 32
22 feb 2017 a las 17:48
ya llemaste a tu proveedor de servicio de Internet, veces la falda proviene directamente de ellos.

saludos
1
Josdreyber Message postés 2 Date d'inscription martes, 21 de febrero de 2017 Estatus Miembro Última intervención viernes, 24 de febrero de 2017
24 feb 2017 a las 02:59
No es el módem , ni es perdida de paquetes ni es el sistema cableado , ni el poste ya confirme todo eso probando mi pc en otro lugar con otro Internet y aun pasa eso , llegue a concluir que era el sistema operativo ya que aun no quiere instalar el sp1 (service pack 1) nose si esto puede influir en el Internet del pc , ya que lo he reseteado y aun sucede esto , nose que mas pueda ser , alguna opinión ayuda :(
0