Formula

Resuelto/Cerrado
ALICE1304 Mensajes enviados 1 Fecha de inscripción viernes, 20 de enero de 2017 Estatus Miembro Última intervención viernes, 20 de enero de 2017 - 20 ene 2017 a las 17:09
Mazzaropi Mensajes enviados 1985 Fecha de inscripción lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención miércoles, 24 de mayo de 2023 - 20 ene 2017 a las 18:51
Hola,tengo esta tabla y necesito una formula para que cuando el estado es terminado el importe pase directamente a la columna que dice cobrar.
agradezco su ayuda!!


importe descuento total estado a cobrar
1500 15,00% 1275 terminado/en proceso

3 respuestas

Mazzaropi Mensajes enviados 1985 Fecha de inscripción lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención miércoles, 24 de mayo de 2023 562
20 ene 2017 a las 18:51
Gracias por los comentarios.

Me alegro de haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Mazzaropi Mensajes enviados 1985 Fecha de inscripción lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención miércoles, 24 de mayo de 2023 562
20 ene 2017 a las 18:03
ALICE1304, Buenas tardes.

No sé si entiendo bien su pregunta.

..........A.............B............C.............D.....................E
..1..importe...descuento....total.......estado............a cobrar
..2...1500........15,00%.....1275...term/proceso.....FORMULA

E2 ---> =SI(D2="Terminado"; C2; "")

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Excelente!muchas gracias por tu ayuda