Formula [Resuelto/Cerrado]

ALICE1304 1 Publicaciones viernes, 20 de enero de 2017Fecha de inscripción viernes, 20 de enero de 2017 Última intervención - 20 ene 2017 a las 17:09 - Última respuesta: Mazzaropi 1834 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus miércoles, 30 de mayo de 2018 Última intervención
- 20 ene 2017 a las 18:51
Hola,tengo esta tabla y necesito una formula para que cuando el estado es terminado el importe pase directamente a la columna que dice cobrar.
agradezco su ayuda!!


importe descuento total estado a cobrar
1500 15,00% 1275 terminado/en proceso
Ver más 

3 respuestas

Mejor respuesta
Mazzaropi 1834 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus miércoles, 30 de mayo de 2018 Última intervención - 20 ene 2017 a las 18:51
1
Gracias
Gracias por los comentarios.

Me alegro de haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão

Gracias, Mazzaropi 1

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 20748 usuarios este mes

Mazzaropi 1834 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus miércoles, 30 de mayo de 2018 Última intervención - 20 ene 2017 a las 18:03
0
Gracias
ALICE1304, Buenas tardes.

No sé si entiendo bien su pregunta.

..........A.............B............C.............D.....................E
..1..importe...descuento....total.......estado............a cobrar
..2...1500........15,00%.....1275...term/proceso.....FORMULA

E2 ---> =SI(D2="Terminado"; C2; "")

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0
Gracias
Excelente!muchas gracias por tu ayuda