Formula [Resuelto/Cerrado]

Denunciar
Publicaciones
1
Fecha de inscripción
viernes, 20 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 20 de enero de 2017
-
Mazzaropi
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
-
Hola,tengo esta tabla y necesito una formula para que cuando el estado es terminado el importe pase directamente a la columna que dice cobrar.
agradezco su ayuda!!


importe descuento total estado a cobrar
1500 15,00% 1275 terminado/en proceso

4 respuestas

Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
259
Gracias por los comentarios.

Me alegro de haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 33122 usuarios nos han dicho gracias este mes

Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
259
ALICE1304, Buenas tardes.

No sé si entiendo bien su pregunta.

..........A.............B............C.............D.....................E
..1..importe...descuento....total.......estado............a cobrar
..2...1500........15,00%.....1275...term/proceso.....FORMULA

E2 ---> =SI(D2="Terminado"; C2; "")

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Excelente!muchas gracias por tu ayuda