El Pc me enciende pero la pantalla no AYUDA [Cerrado]

Denunciar
Message postés
6
Date d'inscription
sábado, 19 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016
-
yavivi21
Message postés
6
Date d'inscription
sábado, 19 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016
-
Como e comentado en pc / torre me enciende pero me sale que no hace señal con la pantalla y no se que hacer . He cambiado el cable VGA y tambien me sale que no hace señal . ¿Qué hago?

1 respuesta

Message postés
3420
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.175
Hola... Asumo probaste con otra pantalla. Te recomiendo realices primero limpieza de las RAM. También es probable que sea daño de tarjeta de vídeo, si es integrada, habría que probar con una PCI.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 42082 usuarios nos han dicho gracias este mes

yavivi21
Message postés
6
Date d'inscription
sábado, 19 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016

Puedes contactar conmigo por correo electronico y me lo explicas como se hace o por aqui . Gracias
Sirr
Message postés
3420
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.175 > yavivi21
Message postés
6
Date d'inscription
sábado, 19 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016

Te dejo indicaciones aquí.. Pero por correo te asisto de mejor forma, como lo prefieras.

Desconectas el equipo de la corriente y retiras la tapa, antes de acceder dentro toca el gabinete o alguna superficie metálica para que te descargues la estática, a continuacion vas a las RAM y retiras los seguros y las retiras tomandolas por los extremos. Para limpiarlas utilizas goma de borrar blanca y se las pasas por los contactos (Parte dorada), finalmente con un paño humedecido en alcohol limpias dichos contactos, esperas unos 5 segundos a que sequen e instalas nuevamente repitiendo el proceso a la inversa, preferible pruebes de a una por vez y en cada slot.
yavivi21
Message postés
6
Date d'inscription
sábado, 19 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016

Gracias lo probare
yavivi21
Message postés
6
Date d'inscription
sábado, 19 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 19 de noviembre de 2016

vale lo tendre en cuenta