Falla masiva del sistema

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
sábado, 12 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 12 de noviembre de 2016
-
Message postés
9
Date d'inscription
sábado, 12 de noviembre de 2016
Estatus
Miembro
Última intervención
martes, 22 de noviembre de 2016
-
Hola, soy nuevo en esta pagina.
Mi problema es el siguiente:
Mi PC es una laptop Acer Aspire ES1-512 y tiene sistema Windows 8.1. Yo hace unos dias la estaba usando con total normalidad. En un momento la apague, y un par de horas mas tarde, la volvi a encender, y ahi empezaron los problemas de repente. Cuando la encendi, tardo un monton en iniciar, y me aparecio un cartel que decia "HI!" y despues otro que decia "installing new apps", y todo el sistema cambio de repente. Cambio el color del menu de inicio y cuando lo abro se tranca y no aparece la lista de programas. El idioma de la interfaz estaba en espanol y ahora esta en ingles. Me cambio el teclado tambien y no puedo poner tildes ni nada de esas cosas. El fondo del escritorio quedo negro y cuando intento ponerle una imagen, me dice que hay un error. No puedo abrir ningun programa de Office. Cuando abro Word, me dice "lo sentimos. algo anda mal y Word no se pudo iniciar. (24)" y cuando quiero abrir Excel me dice que no hay memoria suficiente, lo cual es raro, porque no hay otros programas abiertos, que yo sepa. Cuando intento reproducir un video con windows media player, me salta un cartel que dice que tengo que aceptar los terminos y condiciones, le doy a aceptar y me vuelve a aparecer el cartel una y otra y otra vez. Cambio la tipografia de letra en los nombres de los programas y carpetas y todo, ahora parece como de Windows 98. Cuando carga un programa, en vez de aparecer un circulito al lado del puntero ahora aparece un reloj de arena como en los windows de antes. No me funciona el clic derecho. No me permite ni restaurar el sistema ni hacer particion de disco. No se si es falla del hardware o del software. Por mas que pienso y pienso, no se me ocurre una causa para este problema. Fue un cambio repentino. Al principio pense que podia ser un virus o algo por el estilo, sin embargo, anteayer la encendi y volvio a funcionar normal, pero despues de usarla la apague y cuando la volvi a encender mas tarde volvio a tener todos los mismos problemas que acabo de describir. Me han dicho que puede ser problema de la memoria RAM, otros me dicen que es la bateria, otros me dicen que es fue una actualizacion defectuosa... No se que puede ser.

Desde ya, muchas gracias por su atencion.


1 respuesta

Message postés
9
Date d'inscription
sábado, 12 de noviembre de 2016
Estatus
Miembro
Última intervención
martes, 22 de noviembre de 2016

Hola amigo, descargate Kaspersky en su ultima version actualizada y tambien el Malwarebytes en su ultima version actualizado. De pago o gratis como tu gustes.

Inicia tu PC/netbook/laptop en modo seguro, y ejecuta el Kaspersky, y mejor si haces un escaneo completo mejor todavia, haci seguro te detectara algo, y si te da algo el antivirus lo eliminas hay mismo. Luego ejecuta el malwarebytes y as un escaneo completo y si te da algo lo eliminas hay mismo tambien, prueba con otros antivirus, te dejo mis recomendaciones:

Avast Premier(Free igual)
Kaspersky
Avira
ESETNO32
Panda
Bitdefender
Ahnlab