Mi windows vista no enciende correctamente!

Cerrado
Unknown224
Message postés
2
Date d'inscription
viernes, 28 de octubre de 2016
Estatus
Miembro
Última intervención
lunes, 31 de octubre de 2016
- 28 oct 2016 a las 20:33
piratacrimson
Message postés
15989
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 20 de mayo de 2022
- 31 oct 2016 a las 10:43
Hola a todos, necesito su ayuda urgentemente. Tengo una computadora dell con w.vista y un antivirus ESET, El día de ayer estaba jugando online, abri varios juegos y éstos abrieron publicidad (ya antes los había jugado y nunca me descargan virus, por lo que empecé a cerrar la publicidad y seguí jugando). Entonces mi computadora se trabó mucho rato y la desconecté de la luz, al volverla a prender la pantalla estaba negra y no cargaba nada. Esperé un poco más y la inicié en modo seguro, ejecuté el USBFix y no encontró amenazas, no me deja ejecutar el antivirus. Después de eso esperé como 12 hrs y la volví a iniciar normal y ahora tarda mucho en cargar, la pantalla se pone en blanco antes de iniciar (lo cual no sucedía) y se traba a cada rato (no pasan ni 5 minutos y tengo que desconectarla de nuevo).
Ya no sé qué hacer porque no puedo ejecutar el antivirus, no instalé ningún programa nuevo y al parecer no hay virus.
Alguien que pueda ayudarme?
Estoy desesperado

1 respuesta

piratacrimson
Message postés
15989
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 20 de mayo de 2022
11.695
28 oct 2016 a las 23:39
Hola Sr,Unknown,bájese CCleaner ,y también malwarebytes full,y conecta el Pc ,clkF8 y saldrá opciones Clik en aprueba de fallos con opciones de red y en Windows actualice malwarebytes y chequee el equipo y borre todo lo que deteste y con CCleaner chequee también con los dos herramientas y desistale también lo que detecte y ahora hace una restauración al equipo al día que le iba bien y reiniciara y coméntenos si lo resolvió
0
Unknown224
Message postés
2
Date d'inscription
viernes, 28 de octubre de 2016
Estatus
Miembro
Última intervención
lunes, 31 de octubre de 2016

31 oct 2016 a las 02:17
Gracias piratacrimson , pues lo intenté tal cual y me detectó unas cuantas amenazas, las eliminó y luego restauré el equipo pero tardó demasiado y ahora ni siquiera en modo seguro inicia la computadora :( la pantalla es negra y no carga nada.
Tengo miedo de que sea virus, pero estaré en la espera por si sucede algo nuevo, gracias!
0
piratacrimson
Message postés
15989
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 20 de mayo de 2022
11.695 > Unknown224
Message postés
2
Date d'inscription
viernes, 28 de octubre de 2016
Estatus
Miembro
Última intervención
lunes, 31 de octubre de 2016

31 oct 2016 a las 10:43
Hola Sr entre otra vez en aprueba de fallos y si tiene un antivirus actualizado le hace un chequeo profundo tardará un tiempo, y le hace otra vez otra restauración al equipo a otra fecha diferente a la que izo antes y si no saliera bien,lo que sí podrá hacer es si tiene el DVD de Windows probar a repararlo y si no tuviera éxito ,solo le quedaría formatear y cambiar a windows7 saludos y coméntenos
0