Portatil se reinicia en Instalacion de Windows7

Cerrado
n4nny
Message postés
7
Date d'inscription
martes, 18 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 19 de octubre de 2016
- 19 oct 2016 a las 00:03
n4nny
Message postés
7
Date d'inscription
martes, 18 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 19 de octubre de 2016
- 19 oct 2016 a las 04:45
Al intentar bootear desde un DVD o un USB con Windows 7, mi portatil se reinicia solo sin llegar a comenzar la instalación a veces y al poco de iniciarla en otras ocasiones.

No se trata de un reinicio natural, sino de una perdida de corriente hace que se reinicie el portatil.

Si intento acceder en Modo Seguro (de Windows Setup) desde ahí el portatil no se reinicia.

Detallar que he formateado mi disco duro por completo y no existe ninguna Windows que reparar.

1 respuesta

Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.670
19 oct 2016 a las 00:10
Intenta con otro ISO de instalación y elimina primero partición.
0
n4nny
Message postés
7
Date d'inscription
martes, 18 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 19 de octubre de 2016

19 oct 2016 a las 00:12
He probado con varias ISOs, desde USB y DVD pero nada. :_(
0
Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.670 > n4nny
Message postés
7
Date d'inscription
martes, 18 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 19 de octubre de 2016

19 oct 2016 a las 00:19
La razón que te llevo a reinstalar ¿fue esta misma falla de reinicio?.
0
n4nny
Message postés
7
Date d'inscription
martes, 18 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 19 de octubre de 2016
> Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016

19 oct 2016 a las 00:26
No, esto solamente me ocurre tras haber formateado. Anteriormente el portatil arrancaba sin problemas y no se reiniciaba.
0
Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.670 > n4nny
Message postés
7
Date d'inscription
martes, 18 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 19 de octubre de 2016

19 oct 2016 a las 00:35
Dices que: "Si intento acceder en Modo Seguro (de Windows Setup) desde ahí el portatil no se reinicia" ... Quizás te efieres al SETUP del BIOS, porque si no hay sistema instalado ...
Haz eliminado todas las particiones?... No esta de más que pruebes con un CD de Ubuntu, vemos que resultado arroja.
0
n4nny
Message postés
7
Date d'inscription
martes, 18 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 19 de octubre de 2016
> Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016

Modificado por n4nny el 19/10/2016, 04:06
Lo he intentado con Linux Mint y con Ubuntu, pero el reinicio automatico persiste. Con un USB de Hiren's Boot 15.2 no ocurre esto y puedo acceder a todas su herramientas. ¿?
0