Problema con "Otro Ususario"

Cerrado
Message postés
1
Date d'inscription
viernes, 30 de septiembre de 2016
Estatus
Miembro
Última intervención
viernes, 30 de septiembre de 2016
-
Message postés
15864
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 27 de enero de 2022
-
Mi enorme problema es que tras actualizar a la nueva versión de Windows 10, al iniciar mi computadora esta se queda un momento en pantalla negra antes de mostrar los usuarios y para mi disgusto aparece lo siguiente


Es un usuario que no configuré y no aparece en el panel de administración de usuarios, además después de abrir mi sesión personal y cerrarla para poder volver a ver el problema, el usuario simplemente desaparece.

Me resulta molesto porque además de retrasar la carga de usuarios y tener que cambiar de este usuario falso o mi cuenta personal (porque siempre carga primero el usuario falso), al momento de cargar el escritorio por primera vez, este puede tardar hasta minuto y medio en cargar, cuando antes tardaba incluso menos de la mitad (el escritorio y barra de tareas aparecen vacíos y de ahí cargan los iconos tras unos segundos)

En serio apreciaría alguna solución, mi pc es una alienware alpha CI7
Consulta también:

1 respuesta

Message postés
15864
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 27 de enero de 2022
11.586
Hola,JPaul bájese,Hiren,Boot,CD lo graba y lo botea y saldrá pantalla de opciones Clik en mini Windows, saldrá Windows aquí panel control icono de usuarios y borre las claves que tenga y listo,reinicie y coméntenos si lo soluciono saludos ,a pedazo de ordenadorrr que tieneeee