Formulas de excel

Cerrado
vlatj Message postés 2 Date d'inscription martes, 23 de agosto de 2016 Estatus Miembro Última intervención lunes, 29 de agosto de 2016 - 23 ago 2016 a las 14:43
Mazzaropi Message postés 1967 Date d'inscription lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención lunes, 3 de octubre de 2022 - 23 ago 2016 a las 15:17
Hola. Necesitaría que me ayuden con lo siguiente: tengo que averiguar cúal es la fórmula a utilizar. Esto es lo que me piden:
En la celda C7 deberá utilizar la función SI, con la condición de que si la Fecha de
Deposito de la planilla Cheques, es menor a la fecha actual, deberá decir "Depositado"
en caso contrario deberá decir "No depositado".
También:
En la celda D7 utilice la función SI con la condición de que, si el Estado de Cheque fue
depositado, que sume el Estado de Cuenta y el importe del cheque correspondiente,
en caso contrario deberá colocar el Estado de Cuenta ubicado en la celda D6.
Muchas gracias

1 respuesta

Mazzaropi Message postés 1967 Date d'inscription lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención lunes, 3 de octubre de 2022 518
23 ago 2016 a las 15:17
vlatj, Buenos dias.

Supongamos:

Planilla Cheques --> Fecha de Deposito --> A1
Importe del cheque correspondiente --> B7

Hacer:

C7 --> =SI(Cheques!A1<HOY();"Depositado";"No depositado")

D7 --> =SI(C7="Depositado";D6+B7;D6)

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0