Hola quien me puede orientar para excell tengo que sacar el 3% [Resuelto/Cerrado]

AIDA J. MUÑOZ - 15 ago 2016 a las 18:24 - Última respuesta:  AIDA J. MUÑOZ
- 15 ago 2016 a las 20:28
Hola, agradezco de antemano su respuesta, en excel como saco el 3% DE UNA FILA DE CANTIDADES...? BUEN DÌA
Ver más 

2 respuestas

Mazzaropi 1826 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus domingo, 15 de abril de 2018 Última intervención - 15 ago 2016 a las 18:54
0
Vota
1
AIDA J. MUÑOZ, Buenas tardes.

Supongamos:
Fila de cantidades: A1:A10

Hacer:
B1 --> =SUMA(A1:A10) * 3%

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
AIDA J. MUÑOZ - 15 ago 2016 a las 20:28
si.... te agradezco tu pronta respuesta ...que tengas excelente dia¡¡¡¡