Hola quien me puede orientar para excell tengo que sacar el 3%

Resuelto/Cerrado
AIDA J. MUÑOZ - 15 ago 2016 a las 18:24
 AIDA J. MUÑOZ - 15 ago 2016 a las 20:28
Hola, agradezco de antemano su respuesta, en excel como saco el 3% DE UNA FILA DE CANTIDADES...? BUEN DÌA

1 respuesta

Mazzaropi Message postés 1967 Date d'inscription lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención lunes, 3 de octubre de 2022 518
15 ago 2016 a las 18:54
AIDA J. MUÑOZ, Buenas tardes.

Supongamos:
Fila de cantidades: A1:A10

Hacer:
B1 --> =SUMA(A1:A10) * 3%

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0
AIDA J. MUÑOZ
15 ago 2016 a las 20:28
si.... te agradezco tu pronta respuesta ...que tengas excelente dia¡¡¡¡
0