Hola quien me puede orientar para excell tengo que sacar el 3% [Resuelto/Cerrado]

Denunciar
-
 AIDA J. MUÑOZ -
Hola, agradezco de antemano su respuesta, en excel como saco el 3% DE UNA FILA DE CANTIDADES...? BUEN DÌA

3 respuestas

Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
259
AIDA J. MUÑOZ, Buenas tardes.

Supongamos:
Fila de cantidades: A1:A10

Hacer:
B1 --> =SUMA(A1:A10) * 3%

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão

si.... te agradezco tu pronta respuesta ...que tengas excelente dia¡¡¡¡