Porque cuando pongo un video de youtube tarda en reproducirse?

[Cerrado]
Denunciar
Message postés
204
Date d'inscription
martes, 10 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2018
-
Message postés
204
Date d'inscription
martes, 10 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2018
-
y cuando pongo otro si se reproduce :S
ay que onda? como lo soluciono????
ya tengo instalado el adobe y actualizado :S
tengo el navegador google chrome :(

2 respuestas

Message postés
5
Date d'inscription
martes, 19 de julio de 2016
Estatus
Miembro
Última intervención
jueves, 28 de julio de 2016

Puede ser la velocidad de tu internet. ¿De cuantos MB tienes contratado?
Tambien puedes hacer una limpieza de cookies de tu explorador, si es otro tipo de lentitud la que se te presenta.
Message postés
204
Date d'inscription
martes, 10 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2018

solo se que es infinitum y es buena y de un derepente sale eso y me caga, ya lo hize la limpieza, ya analise la computadora aver si era virus o algo asi y nadaaaaaaa
Message postés
14
Date d'inscription
sábado, 23 de julio de 2016
Estatus
Miembro
Última intervención
martes, 2 de agosto de 2016

Hiciste análisis completo o rapido?
Message postés
204
Date d'inscription
martes, 10 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2018

los dos amigos y nada
Message postés
14
Date d'inscription
sábado, 23 de julio de 2016
Estatus
Miembro
Última intervención
martes, 2 de agosto de 2016

fijate si no se esta actualizando algo, algun programa o en windows update
Message postés
204
Date d'inscription
martes, 10 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2018

nada amigo, ya revise eso y no es eso :(
Message postés
204
Date d'inscription
martes, 10 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2018

?????