Laptop dell inspiron n5040 enciende el led y se apaga

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
martes, 21 de junio de 2016
Estatus
Miembro
Última intervención
miércoles, 22 de junio de 2016
-
Message postés
15803
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021
-
Pasa que limpie la pantalla de mi laptop, despues la encendi y todo normal, pero despues pasando unos 5 minutos a la pantalla le salieron rayas de colores y no respondia, decidi apagarla dejando presionado el boton de encendido 10 seguntos, pero al intentar encenderla de nuevo, el led de encendido enciende unos 2 segundos y se apaga, intente conectarla a la corriente sin bateria y al intentar encenderla el led de encendido parpadea, a que se debe esto por favor alguien que me ayude
Consulta también:

1 respuesta

Message postés
15803
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021
10.820
Hola Sr Pedro,conecte el portátil sin el disco duro haber si sale algo en la pantalla saludos coméntanos algo
Message postés
3
Date d'inscription
martes, 21 de junio de 2016
Estatus
Miembro
Última intervención
miércoles, 22 de junio de 2016

Continua sin prender, que otra cosa puedo hacer?
Message postés
3
Date d'inscription
martes, 21 de junio de 2016
Estatus
Miembro
Última intervención
miércoles, 22 de junio de 2016

Decir tambien que lo limpie con un liquido especial el cual rocie directo a la pantalla, nose si esto afecte
Message postés
15803
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021
10.820 >
Message postés
3
Date d'inscription
martes, 21 de junio de 2016
Estatus
Miembro
Última intervención
miércoles, 22 de junio de 2016

Sr Pedro el problema no es del líquido usted a rociado solo la pantalla entonces al no arrancar es porque hay un problema en la placa base, haga otra prueba, quite las memorias Ram límpielas con una goma de borrar donde tiene la mueca de punta apunta y les da un soplido para quitarle el polvillo que a dejado la goma y pruébelas una a una sin el disco duro y sin la batería saludos y siga comentándonos
>
Message postés
15803
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021

Aun sigue sin dar imagen, sigue con el mismo problema, ¿Que otra cosa puedo hacer?
Message postés
15803
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021
10.820 > Pedro14764
Hola Sr Pedro, ya le toca llevarla al servicio técnico al principio dijo usted que parpadeaba el let de encendido eso puede ser que tenga un problema en la placa nosotros desde aquí no podemos hacer nada un saludo y que tenga mucha suerte