Dell Inspiron 4600

Cerrado
Denunciar
Message postés
2
Date d'inscription
martes, 14 de junio de 2016
Estatus
Miembro
Última intervención
miércoles, 15 de junio de 2016
-
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
-
Hola,

Tengo el siguiente problema hoy al encender mi Noteboock me indica que no encuentra sistema operativo, hice todo lo que se me ocurrió, y lo último fue restuarar el equipo al día anterior, finalizó en forma correcta, pero al reiniciar nuevamente me indica que no encuentra el sistema opertivo, al revisar me di cuenta que ahora los archivos están en la letra d-, y no en c: , tampoco me toma el CD externo, mi pregunta como puedo hacer para que ahora empiece con la letra d o cambiar la unidad muchas gracias

1 respuesta

Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
509
¡Hola Nelson_Castillo!

¿Puedes arrancar en modo seguro? Si no trabaja el CD, intenta de hacer una unidad USB flash de reparación si puedes, en otro lugar.
Luego de haberlo hecho, reinicia el equipo y va hasta el menú de Windows. Desde allí se debe tener acceso a la restauración del sistema operativo. Abre el símbolo del sistema en modo seguro y ejecute el comando:
sfc / scannow
A continuación, pulsa Intro y esperar su sistema operativo que se repare. Si no puedes acceder a este menú, mientras que reinicies, entrar en la configuración de la BIOS. Allí, va al menú de almacenamiento para verificar que el disco duro es como en el primer lugar en la prioridad de arranque. Si no es así, ajústalo manualmente!
Una vez de haber hecho esto, por favor, ven por acá para decirme lo que pasó.

Saludos.
Message postés
2
Date d'inscription
martes, 14 de junio de 2016
Estatus
Miembro
Última intervención
miércoles, 15 de junio de 2016

Muchas gracias por su pronta respuesta:

1.- No arranca en modo seguro
2.- No me da opción de reparar Windows
3.- Restauré sistema a una versión anterior con resultados buenos, pero no arranco Windows
4.- Reparepé por simbolo sistema sin encontrar problemas.
5.- En la Bios si aparece el dico duro, de echo puedo ver su contenido por el simbolo de sistema, pero con la letra D: no con C:/
6.- Al parecer tiene problemas en la Bios tiene la A16, los colores ya no son los mismos, por favor necesito ayuda.
7.- En la Bios ahora le di la opcion de partida uefei y no a la legacy, de donde pude reinstal windows, pero la resolución de la pantalla es la mala.

gracias
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
509 >
Message postés
2
Date d'inscription
martes, 14 de junio de 2016
Estatus
Miembro
Última intervención
miércoles, 15 de junio de 2016

¡Hola de nuevo!

La letra de unidad D es asignada a un disco duro autónomo o es una partición del disco duro local que tienes? Si es un disco duro solo y si tienes más de una ranura SATA, te recomiendo colocar el disco en otra ranura para intentar de bootear desde ahí. No olvides de cambiar el lugar en la prioridad de booteo. Además, revisa si la opción de “hot swap” está habilitada en la BIOS para el disco. Si es así, deshabilítala.

¡Saludos y suerte!