¿porque mi disco duro no me deja instalar windows 7?

[Cerrado]
Denunciar
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016
-
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
-
El disco no me deja instalar windows 7, 8, 8.1 y 10, sin embargo windows xp si que me lo instala, cuando intento instalar 7 o versiones superiores instala el sistema la primera fase, pero cuando se reinicia me dice que se ha producido un problema el cargar el sistema, y windows xp no me lo dice y me lo instala bien, el disco esta en perfectas condiciones.

es un disco duro seagate de 250gb conesta información:
- S/N: 9SF119FR
- ST3250310NS
- FIRMWARE: HPG6
- Data code: 09427
el disco es de hp pero lo fabrica seagate

2 respuestas

Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.010
Hola Sr Mauro especifique el ordenador que tiene un saludo
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

-placa-madre Placa base]: Asus h81m-k
-procesador Procesador]: intel pentium G3250 @ 3.20GHz
- Ram : 4gb
- T.Gráfica: nvidia geforce gt610 2GB
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.010 >
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

Sr Mauro su placa es una placa que soporta hasta i7 core procesador y 16 Gb de memoria Ram, va a formatearlo en otro ordenador si tiene opción con el programa que le dejó en el link cuando esté terminado clk panel control administrador de dispositivos discos y le da formato y le asigna una letra y quedara o o salido de fábrica dime algo un saludohttps://www.youtube.com/watch?v=OwvININLX2c
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

estos dias ire un poco liado enseguida que lo mire te digo algo
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

si que me funciono gracias
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.010 >
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

Sr ahora le funciona el ordenador ya está arreglado un saldo
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
725
Hola Mauro,

Te recomiendo abrir el Menú de BIOS y confirmar que se reconoce correctamente toda tu memoria RAM. Haz probado borrar todas las particiones y formatear el disco antes de instalar el SO? Pruébalo esto, pero antes de hacerlo respalda lo importante. Si pasa lo mismo después de formatear, te recomiendo abrir la página web del fabricante de la placa base y buscar actualizaciones para tu BIOS.
Te recomiendo ocultar el número de serie de tu disco duro porque es único y lleva información importante sobre la garantía.

Saludos

Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.010 >
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

Sr Mauro o le entiendo dice que lo tiene todo bien
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

si
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.010 >
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

Ok un saludo
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

digo que tengo todo bien lo del bios y demás
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.010 >
Message postés
16
Date d'inscription
sábado, 7 de mayo de 2016
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2016

Sr Mauro Prgunto La respuesta N0 3 que yo le di toda vía no la a hecho un saludo