Chip de video

Cerrado
Denunciar
Message postés
3
Date d'inscription
miércoles, 13 de abril de 2016
Estatus
Miembro
Última intervención
jueves, 14 de abril de 2016
-
Message postés
2
Date d'inscription
sábado, 4 de marzo de 2017
Estatus
Miembro
Última intervención
sábado, 4 de marzo de 2017
-
buen dia tengo un problema con mi maquina modelo (Hp)
el problema es se presenta cuando la dejo sea prendida o apagada con tal que este la maquina conectada al tomacorriente y luego ya no quiere encender la ultima vez que me paso eso due hace 5 dias y desde ahi no quiso encender mas...no prende nada de nada ni un solo boton....que puedo hacer.. me dijo un compañero que es el chip de video...porque en ocasiones si volvia a encender pero ya no..

1 respuesta

Message postés
4102
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
miércoles, 15 de diciembre de 2021
5.048
Hola, hp tiene funciones avanzadas.Enciende el pc y pica sin parar esc
Te llevara a una pantalla negra donde tienes opciones de testear discos,repararla configuración de inicio restaurar el sistema etc
Si logras encenderla pasale advanced systemcare y driver booster,vienen los dos en la misma descarga
Te dejo el enlace de descarga

https://www.google.es/?gfe_rd=cr&ei=0sAMV4O5GpKt8wew3bXACw&gws_rd=ssl#q=descargar+advanced+systemcare+full

saludos
CCM
0
Message postés
3
Date d'inscription
miércoles, 13 de abril de 2016
Estatus
Miembro
Última intervención
jueves, 14 de abril de 2016

no pasa nada ya le hice y no sucede nada...la maquina no prende ni un solo boton no da señal de vida....
antes de que pase eso ya me habia pasado algunas veces que no encendia y despues de unos dias por casualidad encendia..sera que la bateria tiene algo que ver esta dañada yo solo trabajaba con corriente... en ocasiones volvia a la vida sacando y volviendo a poner la bateria ahi resucitaba...
0
Message postés
3
Date d'inscription
miércoles, 13 de abril de 2016
Estatus
Miembro
Última intervención
jueves, 14 de abril de 2016

sucede que la maquina no arranca para nada, lo que no me permite llegar hasta el el setup, que es la recomendacion que me esta proporcionando, si me puede ayudar con un metodo para comprobar si el problema es con el chip de video, hasta ahorita me dijo qpara desarmarla y presionar el chip de video contra la mainbord para comprobar.

es lo corecto o no
0
Message postés
2
Date d'inscription
sábado, 4 de marzo de 2017
Estatus
Miembro
Última intervención
sábado, 4 de marzo de 2017

ye he recalentado el chip muchas veces y el problema persiste sigue sin dar imagen que hago mal
0