¿Cómo acompleto esta fórmula? [Cerrado]

Denunciar
Message postés
1
Date d'inscription
domingo, 21 de febrero de 2016
Estatus
Miembro
Última intervención
domingo, 21 de febrero de 2016
-
Message postés
16
Date d'inscription
miércoles, 10 de febrero de 2016
Estatus
Miembro
Última intervención
viernes, 31 de agosto de 2018
-
Buenas tardes... tengo un problema y la verdad apenas ando intentando aprender sobre las fórmulas de excel, por lo que espero alguien me pueda orientar...
Tengo unos datos estadísticos en los que ocupo la siguiente fórmula: =SI(Y(A1="Equipo 1",B1>C1),"Victoria","Derrota")

Es decir, si en A1 está el nombre del Equipo 1 y sus puntos son mayores a los del rival, entonces escribe 'Victoria', en caso contrario, 'Derrota'. Hasta ahí va bien... lo que no sé es como indicar que en caso de que la puntuación sea igual, escriba la palara "Empate".

De antemano agradezco su ayuda!

1 respuesta

Message postés
16
Date d'inscription
miércoles, 10 de febrero de 2016
Estatus
Miembro
Última intervención
viernes, 31 de agosto de 2018
4
Hola phobosgr.

Checa esta formula:

=SI(A2>B2,"VICTORIA",SI(A2<B2,"DERROTA","EMPATE"))

Este es el resultado:

Equipo1 Equipo2 Resultado
1 2 DERROTA
1 1 EMPATE
2 2 EMPATE
2 1 VICTORIA
0 0 EMPATE
3 2 VICTORIA

Saludos

DS