Windows 8 no se inicia

Cerrado
Gordi0
Message postés
8
Date d'inscription
jueves, 11 de febrero de 2016
Estatus
Miembro
Última intervención
viernes, 12 de febrero de 2016
- 12 feb 2016 a las 00:08
fredu11
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
- 13 feb 2016 a las 05:02




Hola a todos.
Resulta que después de reiniciar mi portátil Acer el Windows 8 ya no arranca y se queda colgado en el logo del portátil.
Lo único al que puedo acceder es a la opción de Bios que según mis amigos puede ser la causante del problema que tengo. Pero nadie sabe en concreto como sería la configuración correcta de estos y yo menos..
Bueno pues no tengo ni CD del Windows ya que este venia incorporado en el portátil cuando lo compré y tampoco tengo algún Usb para recuperación del sistema.
Alguien sabe cómo podría resolver el problema sin tener el Cd / usb solamente desde la opción de Bios?
Muchas gracias

1 respuesta

fredu11
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.262
Modificado por fredu11 el 12/02/2016, 05:03
HOLA AMIGO YO LLEVO AÑOS CON EXPERIENCIA EN EL TEMA.
SI ENCIENDE Y APAGA ES UNA DESCONFIGURACION DE BIOS.
PARA ESTO LA UNICA FORMA QUE SE CONOCE ES SACANDO LA PILA POR UN PAR DE SEGUNDOS.
LUEGO ME DICES COMO TE FUE.
0
fredu11
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.262
Modificado por fredu11 el 12/02/2016, 05:03
CAMBIA EN LA SEGUNDA FOTO EL MODO AHCI QUE ES PARA LEER OTRAS VERSIONES DE WINDOWS PONE AHCI/EFI PARA QUE TE LEA WINDOWS 8 Y ARRANQUE NORMALMENTE.
SINO LOGRAS HACERLO
RESETEA SACANDO LA PILA UN MOMENTO Y LO PONES DE NUEVO EN SU LUGAR.
SALUDOS.
0
Gordi0
Message postés
8
Date d'inscription
jueves, 11 de febrero de 2016
Estatus
Miembro
Última intervención
viernes, 12 de febrero de 2016

12 feb 2016 a las 05:37
Hola y muchas gracias por responder
Pues la verdad es que si intenté lo de sacarle la pila y también cambiar la configuración del SATA mode . Lo pasé de AHCI a IDE y sigue igual.. el Windows sin arrancar. .
Hasta probé con las teclas Alt + F10 antes de iniciarse porque supuestamente debería de salir el menú de Modo seguro o la pantalla azul del Windows 8 para recuperar el sistema. . Y nada.. ya no se que hacer. .:(
0
fredu11
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.262
12 feb 2016 a las 05:44
la pila tarda mas tiempo deberias volver a intentar y dejarlo sin pila un rato para que resetee hazme caso.
yo arregle un equipo asi.
el problema es el arranque de la bios que esta en modo AHCI sata que no es compatible
luego cambialo a efi.
0
Gordi0
Message postés
8
Date d'inscription
jueves, 11 de febrero de 2016
Estatus
Miembro
Última intervención
viernes, 12 de febrero de 2016
> fredu11
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020

12 feb 2016 a las 05:51
Ok. La saco y la dejo asi por un par de horas, cambio el SATA mode y te cuento
Y por cierto a mi me salen solo dos opciones -AHCI y IDE (u.u)
Gracias. Saludos :-)
0
fredu11
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.262
Modificado por fredu11 el 12/02/2016, 05:57
no un minuto no maslo puedes dejar asi o un par de segundos lo que pasa es que la pila se resetea por la luz ultravioleta es un rato no mas.
0