Formula simple

Cerrado
rocksanaq
Message postés
1
Date d'inscription
viernes, 18 de diciembre de 2015
Estatus
Miembro
Última intervención
viernes, 18 de diciembre de 2015
- 18 dic 2015 a las 21:21
gili_sb_8712
Message postés
18
Date d'inscription
jueves, 11 de febrero de 2016
Estatus
Miembro
Última intervención
lunes, 15 de febrero de 2016
- 15 feb 2016 a las 19:32
Solo necesito comparar dos celdas para saber si el valor es igual
He intentado utilizar las funciones Si; O; Buscar; pero en todas el resultado es erróneo
tengo en dos celdas el mismo valor 6
y sin embargo me trae como resultado "falso" al intentar validar si son iguales
Cual podría ser el problema?

1 respuesta

gili_sb_8712
Message postés
18
Date d'inscription
jueves, 11 de febrero de 2016
Estatus
Miembro
Última intervención
lunes, 15 de febrero de 2016
18
15 feb 2016 a las 19:21
LA funcion si funciona de la siguiente manera, si no pones nada en caso de que la condicion se cumpla solo te regresa VERDADERO lo cual quiere decir que la condicion se cumple y si no se cumple te manda FALSO, es decir si quieres que te diga si son iguales o no lo pondrias asi a manera de ejemplo:

=SI(A1=B1, "Son Iguales","No son iguales")

Es decir si en la celda A1 y B1 tenemos los valores de 6 nos mandara el mensaje "Son iguales" y si no es asi nos mandara el mensaje "No son iguales"

Espero haberte ayudado.
Saludos!!!
0
es que siempre lo hice asi, y ahora no me trae el resultado esperado.. me mata no darme cuenta porque
0
gili_sb_8712
Message postés
18
Date d'inscription
jueves, 11 de febrero de 2016
Estatus
Miembro
Última intervención
lunes, 15 de febrero de 2016
18
15 feb 2016 a las 19:32
puedes pasarme como pones la formula
0