Mi router no me permite entrar a algunos sitios webs [Cerrado]

Publicaciones
2
Fecha de inscripción
martes, 17 de noviembre de 2015
Estatus
Miembro
Última intervención
miércoles, 18 de noviembre de 2015
- - Última respuesta: santiagobedoya
Publicaciones
209
Fecha de inscripción
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
- 23 nov 2015 a las 00:10
¡Feliz tarde! En los últimos días, he notado que no he podido acceder a algunos sitios webs, he borrado todos los datos de los navegadores, cookies, caché, he probado entrar desde 4 navegadores distintos a la misma página, etc.

Mi computadora de escritorio está conectada mediante un cable al router y este a su vez está conectado al módem.

Hoy intenté conectando la pc directamente al módem sin pasar por el router y resulta que he podido acceder a todas los sitios a los que antes no podía, así que lo que hice fue reestablecer el router de fábrica para ver si solucionaba el asunto, cosa que no sucedió. Cuando conecto la pc al router, no puedo entrar a determinados sitios webs. Cuando conecto la pc al módem directamente, si puedo entrar a todo.

Cabe destacar que es el router que siempre he utilizado y que no le había cambiado absolutamente nada hasta hoy que lo reestablecí de fábrica.

Agradezco sus respuestas :)
Ver más 

2 respuestas

Publicaciones
259
Fecha de inscripción
viernes, 28 de agosto de 2015
Estatus
Miembro
Última intervención
domingo, 24 de enero de 2016
467
0
Gracias
trata poniendo ip fija al pc y colocando los dns de google
o ponle a tu touter los dns
DNS1: 208.67.222.222 DNS2: 208.67.220.220 DNS3: 8.8.8.8 DNS4: 4.4.4.4
GuiqueAF
Publicaciones
2
Fecha de inscripción
martes, 17 de noviembre de 2015
Estatus
Miembro
Última intervención
miércoles, 18 de noviembre de 2015
-
Hola, gracias por tu respuesta. Ya tengo los DNS de google tanto en el router como en la PC pero sigo sin poder acceder a esas páginas :(
Publicaciones
209
Fecha de inscripción
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
87
0
Gracias
Hola revisar si de pronto en tu router hay algún tipo de configuración de filtros aplicados hacia el wifi , confirma también con la compañía que te brinda el servicio si manejan algún tipo de renstricion.
intenta restablecer tu router de fabrica y volverlo a configurar aplicando las configuraciones necesarias.
Saludos