Problemas entre Modem (ZTE) y Router (TP-Link) [Resuelto/Cerrado]

Gujlle 4 Publicaciones martes, 3 de noviembre de 2015Fecha de inscripción viernes, 6 de abril de 2018 Última intervención - 3 nov 2015 a las 23:19 - Última respuesta: Gujlle 4 Publicaciones martes, 3 de noviembre de 2015Fecha de inscripción viernes, 6 de abril de 2018 Última intervención
- 4 nov 2015 a las 20:46
Buenas tardes, tengo servicio Speedy (ARG), con un modem ZTE 831, y un router NISUTA Router 802.11 y me anda a la perfección. El tema e que este router esta roto, entonces conseguí el TP-Link TL-WR340G e intenté configurarlo, pude, pero la conexión me duraba segundos y se cortaba.
Leí en un foro que al intentar ingresar a mi router (192.168.1.1), el modem poseé la misma ip para ingresar, y me da error y no puedo siquiera entrar al router. Solo algunas veces, y siquiera se porque, he estado algunos segundos dentro de la config del router, y pierde conexión y tengo que reiniciar para poder volver hacerlo.

NECESITO AYUDa, desde ya MUCHAS GRACIAS. Y saludos.
Ver más 

2 respuestas

achiaramello 2 Publicaciones martes, 3 de noviembre de 2015Fecha de inscripción martes, 3 de noviembre de 2015 Última intervención - 3 nov 2015 a las 23:41
-1
Gracias
El modem esta configurado como router, deberias configurarlo como bridge para usar esta topologia, o bien desconectar del router tplink el modem, entrar a la configuracion del tplink y cambiarle la IP por otra, despues volver a conectar todo.
Gujlle 4 Publicaciones martes, 3 de noviembre de 2015Fecha de inscripción viernes, 6 de abril de 2018 Última intervención - 4 nov 2015 a las 20:46
Achiaramello, muchas gracias! Ya lo solucioné anteriormente, pero lo hice de este modo. Así que la respuesta que diste debería funcionarle a cualquiiera que tenga este problema.

Dentro de la configuración del router, entre a LAN, y le cambié la IP 192.168.1.1 a 192.168.11.1

Creo que el problema se daba al intentar ingresar a la config del router, y la del modem era la misma, entonces se producía un error y no funcionaba. Reitero, muchas gracias, saludos!