Mi pc se queda congelada [Resuelto/Cerrado]

zecrox 6 Publicaciones miércoles, 7 de octubre de 2015Fecha de inscripción lunes, 8 de febrero de 2016 Última intervención - 7 oct 2015 a las 23:47 - Última respuesta:  usuario anónimo
- 10 oct 2015 a las 20:05
Buenas, me registre para solicitar ayuda sobre problemas de mi pc. Resulta que mi PC de un tiempo para aca se queda pegada, asi sea escuchando musica en youtube o jugando. Primero se pegaba totalmente y tenia que reiniciar, luego despues de un buen tiempo volvio con lo mismo pero esta vez cuando la prendia no sonaba ningun pitido y no agarra video. Limpie toda la pc, comprobe sus componentes por separado (menos la fuente de poder, procesador y T. Madre)tambien busque problemas con los condesadores de la tarjeta madre y todo perfecto lo que si tuve problemas es que el disco duro al 5to intento corrio el windows en otra pc porque no agarraba tampoco, pongo todo en su sitio sin antes limpiarla y la pongo a correr y comienza a reiniciarse y use cleaner, verifique si habia malware, spyware o algun archivo corrupto y todo limpio y aun asi persistia el problema del reinicio. se me reiniciaba como 2 veces al dia, luego de 3 dias se arreglo solo ... pero eso si, no podia apagarla pues me iba a suceder lo mismo. duro perfecta 2 meses mas o menos (obviamente la apagaba y todo bien) volvio otra vez con lo mismo pero esta vez se pego toda la PC excepto el Sonido, estaba escuchando musica pero luego de unos 3 segundos el sonido seguia fluido pero el resto de procesos quedo colgada, reinicie y cada vez que la prendia se quedaba en FOXCONN no pasaba mas de alli, luego sonaba pitido pero no agarraba video y a veces entraba en FOXCONN con pitido y volvia a sonar otro pitido y se reiniciaba para luego de un rato quedarse colgada en Windows o a veces agarraba pitido sin video pero al minuto agarraba windows. Despues de tantas coas que intente formatie. Sucedio ese congelamiento luego de formatiar. me costo como 2 horas ponerla a funcionar despues de manipular el hardware intentando slot diferentes en la ram, limpiando etc etc. corrio todo de nuevo por 3 meses mas y volvio a ocurrirme lo mismo, los mismo sintomas y ya no se que hacer. Otra pc o esto tiene solucion?. Debo resaltar que no es problema con el SO porque desde que tengo ese problema he tenido todos los windows.. desde XP hasta el W10 que es el que tengo en estos momentos. Tengo una Core 2 duo 2.66ghz, 2gb de ram (antes tenia 4gb), disco duro de 80gb porque el que tenia antes se murio y tarjeta de video gtx 9500 1gb. Gracias de antemano! :)
Ver más 

5 respuestas

tecnoweb_2012 153 Publicaciones lunes, 31 de agosto de 2015Fecha de inscripción jueves, 19 de octubre de 2017 Última intervención - 8 oct 2015 a las 01:15
0
Vota
bien amigo me tome la molestia de leer tu detalle...
nota.- lo que enfatizas casi al final de que no es sistema operativo, déjame decirte que si piensas así.. estas mal..
tengo un centro de reparación completo y llegan ami centro problemas como el tu yo.. pero hasta no dar el diagnostico adecuado sigue el detalle. las fallas son incontables (O.S /Spotfware, Hardware, Malware) en fin ..

bueno para asistir tu problema necesito mas información como esta:
- características exactas de la maquina (ram, HDD, Porcesador, mainboard,)
- que sistema tenias instalado???
- de cuantos bits es de 32 o 64 ??
- que generacion es tu Procesador, tu Mainboard , tu ram es ddrr2 o ddr3???
- y la final los sistemas que instalas son crakeados o con lic. original???
listo amigo ayúdeme con eso..

la solucion cuando se tienen los datos exactos es mas indicada y precisa.. pero necesito mas información

suerte comenta
zecrox 6 Publicaciones miércoles, 7 de octubre de 2015Fecha de inscripción lunes, 8 de febrero de 2016 Última intervención - 8 oct 2015 a las 04:38
Buenas noches, lo del SO lo dije porque formatie e instale varios windows y presentaba los mismo sintomas, no sabia que estaba tan errado... en fin gracias por leer mi testamento necesitaba decir todo eso para que me entiendan xD. ok al grano mi pc :

-Legacy Intel® Core(TM)2 Processor Intel® Core(TM)2 Duo Processor E6750
(4M Cache, 2.66 GHz, 1333 MHz FSB)
-Foxconn 45GMX(-V) (2PCI-Ex1, 1PCI-Ex16, 2DDR2 DIMM, Audio, Video, Lan.)
-DDR2 2gb Spectek -667 SDRAN
-Disco duro Western 80GB
mi SO es W10 Pro (pirata) 32bits y anteriormente tenia el W8.1 64bits

Gracias por tu respuesta
usuario anónimo - 8 oct 2015 a las 06:58
1.-En mi opinión,Un windows 7 32 bits es el adecuado para tu equipo.

2.-Actualiza la versión de Bios

2.-Utiliza un Linux Live CD Bootable de 32 Bits (Linux Mint 17.2 Rafaela 32x) y Realiza una Prueba con la Gráfica Dedicada y después con la Integrada.

3.-Si Desde el Linux Live el equipo se vuelve Inestable o suceden las mismas fallas que en windows,significa que el problema es a nivel Hardware,de lo contrario si se mantiene Estable el problema es el SO (pirata)

¡Suerte!
zecrox 6 Publicaciones miércoles, 7 de octubre de 2015Fecha de inscripción lunes, 8 de febrero de 2016 Última intervención > usuario anónimo - 9 oct 2015 a las 19:29
Gracias por responder.. actualize los BIOS y por ahora anda sin problemas y ya descargue ese Linux. si me sigue trayendo problemas hago la prueba con ese y luego a w7 que lo tengo original a tal caso que no me funcione los 2 metodos anteriores. Gracias por tu ayuda :)
usuario anónimo - 10 oct 2015 a las 20:05
Hola zercrox

Así es,si con la actualización se "resolvió la falla", solo resta checar durante algunos días que el equipo se mantenga estable,de lo contrario utiliza el linux live y nos comentas.

¡Saludos!