Excel [Cerrado]

Denunciar
Publicaciones
2
Fecha de inscripción
miércoles, 17 de junio de 2015
Estatus
Miembro
Última intervención
miércoles, 17 de junio de 2015
-
Mazzaropi
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
-
porque cuando le doy la formula =CONTAR.SI(A2:A52,"A") me sale error y asi en varias formulas del la hoja de excel

2 respuestas

Publicaciones
2
Fecha de inscripción
miércoles, 17 de junio de 2015
Estatus
Miembro
Última intervención
miércoles, 17 de junio de 2015

porque me marca error cuando quiero hacer una funcion de estadistica ejemplo =CONTAR.SI(A1:A25,"A") el error lo saca en el criterio esta mal la hoja de calculo o que hago
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
273
chester105, Buenos dias.

Inicialmente su fórmula no tiene problemas de sintaxis.

¿Qué tipo de mensaje de error aparece?

Puede guardar la hoja de cálculo en un sitio libre, www.speedyshare.com y poner el enlace aquí para descargar.
Así que podemos ver la hoja de cálculo para ayudar de manera más eficaz.