Emule v0.48a problemas

[Cerrado]
Denunciar
-
 maialen -
Hola,
tengo un problema con mi emule,funciona bien pero cuando busco algo en el para bajarlo(como una cancion o pelicula ect....) se queda la barra de la desgarga en rojo y desaparecen mis fuentes y no se descarga nunca.se supone que cuando hago la descarga tiene un 80% de fuentes y en vez de quedarse la barra de estado azul se queda roja y desaparecen.(bueno un lio padre)gracias por todo

7 respuestas


la solucion mas sencilla para todas las dudas o problemas del emule es la siguiente : en los iconos del emule veras uno llamado IRC ,. ese el un canal de chat de la red ahi podras entrar y solucionar tus problemas y dudas con el programa... SALUDOS : )
3
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes

Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Hola

Parece que es un problema del programa. Probastes bajar otro Emule?
no se que emule bajar.hay un monton
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

aca te doy un link de donde lo podes bajar

http://es.kioskea.net/telecharger/telecharger 24 emule
>
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

muchas gracias majo
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008
> sera
Lo solucionastes?
quiero descargame el mule
Me alivia ver a mas gente con mi mismo problema!!! jajajjajaa
hola tengo un problema con mi emule, resulta que no me deja conectarme a mi puerto, cada vez q intento conectarme a un servidor, estos empiezan a cambiar de color y me dicen:
12/09/2008 16:11:52: Precaución France Donkey (193.42.213.50:5000) - Your 44835 port is not reachable. Please review your network config.


ALGUIEN ME PUEDEN AYUDAR.

he instalado otros emules, pero nada!
a mí me pasa lo mismo... ¿qué se puede hacer?