¿Cómo agregarle a un precio el 0.70% más en Excel?

Cerrado
genesis2308
Message postés
1
Date d'inscription
martes, 28 de abril de 2015
Estatus
Miembro
Última intervención
martes, 28 de abril de 2015
- Modificado por Carlos-vialfa el 28/04/2015, 20:19
trianana
Message postés
5
Date d'inscription
viernes, 8 de mayo de 2015
Estatus
Miembro
Última intervención
viernes, 8 de mayo de 2015
- 8 may 2015 a las 21:01
Como hago en excel para agregarle a un precio el 0.70% mas

1 respuesta

trianana
Message postés
5
Date d'inscription
viernes, 8 de mayo de 2015
Estatus
Miembro
Última intervención
viernes, 8 de mayo de 2015

8 may 2015 a las 21:01
pues creo que puedes usar la formula =SUMAPRODUCTO(B3;0,7)+B3

donde B3 es el precio y 0.7 el porcentaje que necesita adicionar
0