Bibliotecas Window7

Resuelto/Cerrado
serfiil Message postés 28 Date d'inscription lunes, 3 de junio de 2013 Estatus Miembro Última intervención sábado, 16 de abril de 2016 - 24 feb 2015 a las 18:17
serfiil Message postés 28 Date d'inscription lunes, 3 de junio de 2013 Estatus Miembro Última intervención sábado, 16 de abril de 2016 - 6 mar 2015 a las 10:31
Hola hace un tiempo ya que mi laptop cada vez que quiero guardar un archivo desde el navegador en la correspondiente biblioteca como lo hacia habitualmente me dice que no tengo autorización o que pida autorización al administrador Y curiosamente el administrador soy yo . Agradezco desde ya si alguien puede ayudarme . Un abrazo!

2 respuestas

Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.674
24 feb 2015 a las 18:50
Prueba restaurando sistema..........................
1
serfiil Message postés 28 Date d'inscription lunes, 3 de junio de 2013 Estatus Miembro Última intervención sábado, 16 de abril de 2016
25 feb 2015 a las 14:58
Hola! y como lo haria?
0
Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.674 > serfiil Message postés 28 Date d'inscription lunes, 3 de junio de 2013 Estatus Miembro Última intervención sábado, 16 de abril de 2016
25 feb 2015 a las 15:41
Restaurar sistema AQUÍ
0
serfiil Message postés 28 Date d'inscription lunes, 3 de junio de 2013 Estatus Miembro Última intervención sábado, 16 de abril de 2016
25 feb 2015 a las 16:52
Restaure el sistema pero sale error y que no se pudo restaurar correctamente
0
serfiil Message postés 28 Date d'inscription lunes, 3 de junio de 2013 Estatus Miembro Última intervención sábado, 16 de abril de 2016
25 feb 2015 a las 16:52
Gente les agradezco sus respuestas no quiero ser pesado !
0
puro10dewebos Message postés 16 Date d'inscription martes, 24 de febrero de 2015 Estatus Miembro Última intervención martes, 24 de febrero de 2015 1
24 feb 2015 a las 18:18
desintala y reintala el progama es la solucion tambien sirve actualizarlo
0
serfiil Message postés 28 Date d'inscription lunes, 3 de junio de 2013 Estatus Miembro Última intervención sábado, 16 de abril de 2016
25 feb 2015 a las 14:57
Si .Eso me sirvió con Google Chrom pero las bibliotecas creo que vienen con el Window 7 como hago para desinstalaras, actualizadas deben estar porque tengo actualizaciones diarias automaticas de Microsof.
0
serfiil Message postés 28 Date d'inscription lunes, 3 de junio de 2013 Estatus Miembro Última intervención sábado, 16 de abril de 2016
6 mar 2015 a las 10:31
GRACIAS HICE ESO DESINSTALE E INSTALE DE NUEVO
0