Mi pc no abre

Cerrado
jhonzac
Message postés
3
Date d'inscription
jueves, 15 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 16 de enero de 2015
- 15 ene 2015 a las 00:25
hardwarecordoba
Message postés
49
Date d'inscription
domingo, 11 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
- 23 ene 2015 a las 01:17
buenas tardes tengo una dell optiplex 760 y mi pregunta es la siguiente a ver si alguien me puede decir que es lo que tengo que hacer. el otro dia hubo una serie de apagones en mi colonia y al tratar de encender mi pc ya no arranco solo aparecia el siguiente texto type the system password and press intente presionar varias de las siguientes teclas sin obtener ningun resultado (f2,f10,f12,esc,del etc,) espero alguien me pueda ayudar en que es lo que debo hacer mil gracias

4 respuestas

hardwarecordoba
Message postés
49
Date d'inscription
domingo, 11 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
20
Modificado por hardwarecordoba el 15/01/2015, 00:55
Es la contraseña de la bios, se bloqueo con el apagón... yo conozco una manera y es sacando la pila que es la batería que es como la batería de la BIOS en portátil es mas complejo si no sabes lo que haces muy bien mejor llévalo a una tienda.

Te dejo una imagen para que veas lo que te vas a encontrar



Debes esperar unos segundos para asegurarte que se reinicia bien unos 30 segundos o asi.



aquí mas detallada la placa base, para que sitúes

Hardwarecordoba, reparación de ordenadores a domicilio, low cost!
hardware-cordoba.blogspot.com.es
0
jhonzac
Message postés
3
Date d'inscription
jueves, 15 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 16 de enero de 2015

15 ene 2015 a las 01:26
muchas gracias por tu tiempo. de echo ya hice eso pero igual me sigue saliendo el mismo texto
0
hardwarecordoba
Message postés
49
Date d'inscription
domingo, 11 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
20
15 ene 2015 a las 13:51
y as probado con los jumpers?
0
jhonzac
Message postés
3
Date d'inscription
jueves, 15 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 16 de enero de 2015

16 ene 2015 a las 20:32
gracias me fue de mucha utilidad tu comentario cheque por medio de el jumper y ya me dio acceso a la bios ahora el problema es q no arranca sigo en la busca para poder arrancarla de todas formas mil gracias por tu ayuda
0
hardwarecordoba
Message postés
49
Date d'inscription
domingo, 11 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
20
23 ene 2015 a las 01:17
Bien, me alegro mucho de poder ayudar, as podido arrancar tu ordenador al fin?
0