Mi pc no abre

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
jueves, 15 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 16 de enero de 2015
-
Message postés
49
Date d'inscription
domingo, 11 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
-
buenas tardes tengo una dell optiplex 760 y mi pregunta es la siguiente a ver si alguien me puede decir que es lo que tengo que hacer. el otro dia hubo una serie de apagones en mi colonia y al tratar de encender mi pc ya no arranco solo aparecia el siguiente texto type the system password and press intente presionar varias de las siguientes teclas sin obtener ningun resultado (f2,f10,f12,esc,del etc,) espero alguien me pueda ayudar en que es lo que debo hacer mil gracias

4 respuestas

Message postés
49
Date d'inscription
domingo, 11 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
20
Es la contraseña de la bios, se bloqueo con el apagón... yo conozco una manera y es sacando la pila que es la batería que es como la batería de la BIOS en portátil es mas complejo si no sabes lo que haces muy bien mejor llévalo a una tienda.

Te dejo una imagen para que veas lo que te vas a encontrar



Debes esperar unos segundos para asegurarte que se reinicia bien unos 30 segundos o asi.



aquí mas detallada la placa base, para que sitúes

Hardwarecordoba, reparación de ordenadores a domicilio, low cost!
hardware-cordoba.blogspot.com.es
Message postés
3
Date d'inscription
jueves, 15 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 16 de enero de 2015

muchas gracias por tu tiempo. de echo ya hice eso pero igual me sigue saliendo el mismo texto
Message postés
49
Date d'inscription
domingo, 11 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
20
y as probado con los jumpers?
Message postés
3
Date d'inscription
jueves, 15 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 16 de enero de 2015

gracias me fue de mucha utilidad tu comentario cheque por medio de el jumper y ya me dio acceso a la bios ahora el problema es q no arranca sigo en la busca para poder arrancarla de todas formas mil gracias por tu ayuda
Message postés
49
Date d'inscription
domingo, 11 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
20
Bien, me alegro mucho de poder ayudar, as podido arrancar tu ordenador al fin?