No tengo wifi

Cerrado
panditaaa Message postés 2 Date d'inscription lunes, 12 de enero de 2015 Estatus Miembro Última intervención lunes, 12 de enero de 2015 - 12 ene 2015 a las 01:23
hardwarecordoba Message postés 49 Date d'inscription domingo, 11 de enero de 2015 Estatus Miembro Última intervención jueves, 5 de febrero de 2015 - 12 ene 2015 a las 01:44
cuando activo mi wifi antes no había problema y hasta se conectaba solo pero ahora me sale u mensaje que dice:mala conexion inhabilitada como puedo solucionar esto me urge ya borre la red y puse de nuevo la clave y hace lo mismo ayuda...

1 respuesta

hardwarecordoba Message postés 49 Date d'inscription domingo, 11 de enero de 2015 Estatus Miembro Última intervención jueves, 5 de febrero de 2015 20
12 ene 2015 a las 01:35
Apaga y enciende tu router, cuando lo apages espera unos 30 segundos antes de darle al botón para encenderlo.
0
panditaaa Message postés 2 Date d'inscription lunes, 12 de enero de 2015 Estatus Miembro Última intervención lunes, 12 de enero de 2015
12 ene 2015 a las 01:38
la verdad ya lo he intentado pero mi cel sigue igual lo curioso es que el de mi mama se conecta si ningún problema y eso me hace pesar que el que esta mal es mi cel
0
hardwarecordoba Message postés 49 Date d'inscription domingo, 11 de enero de 2015 Estatus Miembro Última intervención jueves, 5 de febrero de 2015 20 > panditaaa Message postés 2 Date d'inscription lunes, 12 de enero de 2015 Estatus Miembro Última intervención lunes, 12 de enero de 2015
12 ene 2015 a las 01:44
Puedes probar a restaurar tu móvil de fabrica desde las opciones, sin eliminar imágenes vídeos etc... solo aplicaciones y configuración.
0