Error de sistema.

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
miércoles, 7 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 9 de enero de 2015
-
Message postés
3
Date d'inscription
miércoles, 7 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 9 de enero de 2015
-
Hola hace unos días mi computadora(HP G42-380L- Windows 7) se empezó a poner lenta cuando navegaba o realizaba algún documento, tanto que a veces se me trababa y optaba por reiniciarla porque me desesperaba, ya hoy la pc me enciende y cargo el usuario pero se queda aproximadamente 20-25 min. hasta que por fin me muestra el escritorio y luego espero unos 10 min. mas para poder empezar a trabajar en la pc, luego me aparece un mensaje (la imagen adjunta, que supongo es el error), agradecería mucho, si alguien pudiera ayudarme con el tema ya que soy un novato en estas cuestiones.

Pd. He desinstalado algunos programas entre ellos CCleaner ya que con el tardaba aun mas en empezar y lo había actualizado hace poco, quizás tenia algún virus.


1 respuesta

Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
4.906
Hola, pasale estos antimalwares,si puede ser a modo seguro
Malwarebites
Superantispyware
Spybot
Adwcleaner
Avg
Y para terminar pasa (ccleaner ) para hacer una limpieza de registros
Un saludo
Message postés
3
Date d'inscription
miércoles, 7 de enero de 2015
Estatus
Miembro
Última intervención
viernes, 9 de enero de 2015

Probare lo que me dices y te comento de igual forma gracias.