Problema de conectividad a Internet

Cerrado
Denunciar
Message postés
5
Date d'inscription
lunes, 29 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 14 de junio de 2017
-
Message postés
5
Date d'inscription
lunes, 29 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 14 de junio de 2017
-
Hola camaradas de kioskea estoy teniendo problemas de conectividad a internet, describiré cual es el problema.
Adquirí una laptop con windows 8.1 y al iniciar sesión todo funciona bien, pasando un rato navegando se desconecta y me arroja una leyenda de que tengo problemas con con el router (lo raro es que otros dispositivos móviles si están conectados, hice pruebas y eso no es) entonces después de varias pruebas, sigue igual, cambiaron el equipo pensando que tenia un problema de fabrica pero el problemas persiste. Entonces me metí a command prompt, hice un ping y si me dio acceso, para esto desactive el firewall y el antivirus. El problema seguia entonces en la linea de comandos puse "ipconfig/flushdns" para resetear DNS y luego "ipconfig/renew" para restablecer y funciono, pero tengo que hacer este proceso cada vez que no me da acceso a internet.
Mi pregunta es que es lo que debo hacer para no estar repitiendo este proceso, cual creen que sea la solución? les agradecería si me pueden asesorar para la resolución de este problema, gracias.

4 respuestas


Consulta----->Aquí

Comenta si te Funcinó,

¡Saludos!
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11108 usuarios nos han dicho gracias este mes


¿Si utilizas el conector Lan(Internet-Conexión directa) sucede la misma Falla? es decir,sin utilizar el wifi (Inalámbrico)
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11108 usuarios nos han dicho gracias este mes

Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
4.983
Hola,seguramente tendras garantía?
Llévalo donde lo compraste y no lo manipules mas.Si tienes que llevarlo 20 veces,pues 20 veces para eso esta la garantía y tinen que hacerse responsables de los productos que venden.Es mi consejo y como te dije no lo manipules,si no te pueden decir que lo has averiado tu
Un saludo
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11108 usuarios nos han dicho gracias este mes

Message postés
5
Date d'inscription
lunes, 29 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 14 de junio de 2017

gracias por la respuesta. Pero no me funciono, tengo que repetir el proceso anterior lo que se me hace raro es que la persona que me trajo la lap dijo que en USA no le pasaba eso... y cuando la conectamos nos dimos cuenta que era problema del rooter lo cambiamos y ahora dura un poco mas sin que le tenga que dar flushdns y luego el ipconfig/renew. Tienen idea de que podria ser? voy a repetir el procedimiento que comentaste de nuevo y escribo ya que lo corrobore con otro rooter. gracias.
Message postés
5
Date d'inscription
lunes, 29 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 14 de junio de 2017

Al parecer ya quedo, el problema era el rooter, gracias por comentar y por solucionar el problema.