Windows inicia sin audio, a veces

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
viernes, 19 de diciembre de 2014
Estatus
Miembro
Última intervención
viernes, 19 de diciembre de 2014
-
Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
-
Hola, muy buenas a todos, espero puedan ayudarme con mi problema, hace poco formatee mi laptop hp, y le puse un windows 7 professional, todos los drivers están bien, los bajé de la pagina oficial de HP. bajó actualizaciones etc. Todo fue bien como por 3 semanas, de pronto empezó a iniciar windows sin audio, pero el servicio estaba iniciado y decia que todo estaba bn, en el mezclador no aparece google chrome aunque estuviera viendo videos, por lo que no tenia audio ni en windows ni en el navegador, entré a servicios y reinicié el servicio "audio de windows" y ya regresaba el audio, pero solo el de windows, por lo que ya podía escuchar musica. Pero el audio de google chrome no, aunque reiniciara el navegador. esto me pasa a veces, por que otras veces inicia windows y todo está bien, tengo audio en windows y google. para que se solucione esto tengo que reiniciar el equipo y cuando reinicia ya tiene audio.
he detectado que cuando esto pasa el itunes falla como que se traba. espero puedan ayudarme, de ante mano gracias.

1 respuesta

Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
4.925
Hola,hp tiene un sistema de reparación,enciende el pc y pica sin parar (esc).
Se te abrirá una pantalla negra con opciones avanzadas para repararlo.Espero que te sirva
Un saludo
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes