Conectado a la red, pero acceso limitado.

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
viernes, 5 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 6 de septiembre de 2014
-
Message postés
1
Date d'inscription
domingo, 31 de mayo de 2015
Estatus
Miembro
Última intervención
domingo, 31 de mayo de 2015
-
Hola a todos!

Mi problema es el siguiente, espero que alguien consiga ayudarme!

Conectado a mi red por cable no tengo ningún problema, me conecto y tengo acceso a la red.

Sin embargo, a la hora de hacerlo por wireless me es imposible. Ahora mismo en concreto me conecto a la red, pero me dice que el acceso está limitado, no consigue identificar la red.

Les adjunto unas imágenes por si les sirve de algo :\


1º Aquí es conectado por LAN

http://i.imgur.com/1NlGw1p.png

2º Y aquí deshabilitando LAN e intentando conectarme por inalámbrico.

http://i.imgur.com/yqjC9VD.png

Identifying ... Not network access (y aparece el simbolito de exclamación amarillo).

Alguna idea?

2 respuestas

Message postés
11
Date d'inscription
sábado, 6 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 6 de septiembre de 2014
48
El problema esta en el modem, revisa la conexion inalambrica en sus configuraciones y si no sabes llama a atencion a clientes de tu linea.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
viernes, 5 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 6 de septiembre de 2014
1
No creo que sea por el módem porque tengo un portátil con el que me puedo conectar por inalambrica pienso que tiene que ver con la configuración del PC pero no tengo ni idea u.u de todas formas veré que encuentro
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
1
Date d'inscription
domingo, 31 de mayo de 2015
Estatus
Miembro
Última intervención
domingo, 31 de mayo de 2015

hola... lograste solucionar tu problema ??... yo tengo el mismo u.u me ayudas?