Pantalla azul

Cerrado
Denunciar
Message postés
4
Date d'inscription
sábado, 13 de abril de 2013
Estatus
Miembro
Última intervención
jueves, 24 de septiembre de 2015
-
Message postés
14
Date d'inscription
sábado, 5 de abril de 2014
Estatus
Miembro
Última intervención
jueves, 24 de abril de 2014
-
Mi laptop Sony Vaio Windows 7 Ultimate Intel (R) Pentium (R) 32 Bits Memoria RAM 3GB, estaba funcionando bien, hasta que corri el antivirus avast free, me detectó algunos y los mando al baúl, después de reiniciar me decía que si quería que el antivirus analizara desde el arranque le dije que si, detectó algunos virus y los movió al baúl pero derrepente me apareció una pantalla negra que decía que windows no se cerró correctamente, que eligiera una de las configuraciones modo seguro, modo seguro con funciones de red, modo seguro con símbolo del sistema o iniciar windows normalmente. Con windows normalmente me aparece la pantalla azul que dice entre algunas indicaciones lo siguiente:

Un problema ha sido detectado y Windows ha sido apagado para evitar daños al equipo.

DRIVER_IRQL_NOT_LESS_OR_EQUAL

Información técnica:

*** STOP: 0X000000D1 (0X00000004, 0X00000002, 0X00000000, 0X8AC69B02)

*** ndis.sys - Address 8AC69B02 base at 8AC33000, DateStamp 4a5bbf58


Solo puedo entrar en modo seguro y desinstalé el antivirus, pero sigue igual. Qué puedo hacer, por favor ayudenmeee.

3 respuestas

Message postés
14
Date d'inscription
sábado, 5 de abril de 2014
Estatus
Miembro
Última intervención
jueves, 24 de abril de 2014
22
Prueba a restaurar el sistema desde el modo seguro.
Message postés
4
Date d'inscription
sábado, 13 de abril de 2013
Estatus
Miembro
Última intervención
jueves, 24 de septiembre de 2015

No puedo restaurar no me da puntos de restauracion, ni opcion a crear o escoger la fecha, le doy click derecho en C: y restaurar versiones anteriores.

Lei que en inicio, accesorios, herramientas y restaurar sistema, pero no me aparece.

Cómo le hago?
Message postés
14
Date d'inscription
sábado, 5 de abril de 2014
Estatus
Miembro
Última intervención
jueves, 24 de abril de 2014
22
Prueba a reinstalar los drivers de tu adaptador de red de red en administrador de dispositivos, ndis.sys tiene relacion con ese driver

ademas, puedes probar a reinstalar los demas drivers de tu pc si no te funciona, los vuelves a descargar de la web del fabricante de tu pc