Mi computador no enciende [Cerrado]

Denunciar
Message postés
4
Date d'inscription
viernes, 21 de febrero de 2014
Estatus
Miembro
Última intervención
domingo, 16 de marzo de 2014
-
MAVVAND
Message postés
4
Date d'inscription
viernes, 21 de febrero de 2014
Estatus
Miembro
Última intervención
domingo, 16 de marzo de 2014
-
Buenos días me comunico con ustedes porque desde hace días mi computador no ha querido encender aquí le dejo los síntomas:

- Al presionar el botón de encendido demora unos milisegundos encendido y se apaga (lo cual no es mucho tiempo).

- Viendo internamente el led de la placa permanece encendido una vez enciendo el regulador de voltaje (este NO se apaga en ningún momento, al intentar andar el PC).

- Al momento de intentar encenderlo, el cooler del CPU intenta girar el mismo tiempo que demora encendido el botón de arranque del PC.


Ya intenté resetear el CMOS, desconectar componentes que no se utilizan para el arranque, limpiar los contactos de las memorias RAM, procesador y tarjeta gráfica.

No hace ningún tipo de pitidos.

También probé sacando la fuente de la torre e hice un puente y esta afuera le encendió el ventilador y probé cada uno de los voltajes en los cables y están bien.

Gracias por la ayuda que me puedan brindar, si necesitan otro dato solo pidanlo.

4 respuestas

Message postés
925
Date d'inscription
miércoles, 19 de noviembre de 2008
Estatus
Contribuidor
Última intervención
viernes, 26 de febrero de 2016
2.006
Probá descoenctando el disco rígido. Según parece es un problema de tensión, algun corto o falso contacto.
Message postés
4
Date d'inscription
viernes, 21 de febrero de 2014
Estatus
Miembro
Última intervención
domingo, 16 de marzo de 2014

Ya intenté y nada sigue igual.
Message postés
925
Date d'inscription
miércoles, 19 de noviembre de 2008
Estatus
Contribuidor
Última intervención
viernes, 26 de febrero de 2016
2.006
Lo que podés hacer es probar todo fuera del gabinete.
Message postés
4
Date d'inscription
viernes, 21 de febrero de 2014
Estatus
Miembro
Última intervención
domingo, 16 de marzo de 2014

Probé el procesador, ventilador, tarjetas de memoria, de video en otro pc y funcionan.