Problema al instalar cualquier versión de windows [Cerrado]

car_lost2.0 2 Publicaciones jueves, 26 de diciembre de 2013Fecha de inscripción sábado, 28 de diciembre de 2013 Última intervención - 26 dic 2013 a las 22:28 - Última respuesta: car_lost2.0 2 Publicaciones jueves, 26 de diciembre de 2013Fecha de inscripción sábado, 28 de diciembre de 2013 Última intervención
- 28 dic 2013 a las 06:30
Hola!!!!!!
bueno esto sucedió hace 2 días que no me cargo mi windows 7 ultimate, no pasaba de la pantalla de carga, entonces puse el disco de instalación pero no resolvió el problema, decidí instalarlo de cero. para no perder mis archivos decidí poner el disco duro en mi otro PC y el disco esta bien pase los archivos y todo bien lo formatie y lo volví a poner en el otro CPU y volví a intentar con win 7 y nada, probé con windows 8 pero tampoco.
entonces lo volví a poner en mi oto CPU y use el Win que tenia y me salio en varia ocasiones que hiciera una copia de seguridad de los archivos por que el disco tiene problemas.
intente instalar el windows 7 en ese CPU y si me lo instalo, volví a cambiar el disco al otro CPU pero no arranco y cuando volvi a intentar instalar el win no pude de nuevo
Entonces el problema es que no se si es el disco duro o el pc

compu que no instala: ASROCK 775vm800...disco duro SATA Samsung HD253GJ
Ver más 

3 respuestas

sergi617 2 Publicaciones jueves, 26 de diciembre de 2013Fecha de inscripción jueves, 26 de diciembre de 2013 Última intervención - 26 dic 2013 a las 22:42
0
Gracias
Hola!

Con tus comentarios, me hace sospechar que algo falla en ese pc pero... por que no pruebas una instalación limpia en otro disco duro desde ese pc para salir de dudas?

Si sigue fallando creo que puede ser un problema de hardware como por ejemplo la RAM pero antes que nada pondría la Bios con las opciones por defecto a ver si se soluciona...

Ya nos contarás...

Suerte!
Sirr 3420 Publicaciones viernes, 12 de octubre de 2012Fecha de inscripciónContribuidorEstatus jueves, 29 de diciembre de 2016 Última intervención - 27 dic 2013 a las 00:29
0
Gracias
Por lo que comentas, lo primero de lo cual sospechar es de la lectora............Ten en cuenta que no puedes instala en un HD duro en otra PC y luego pasarlo a al equipo propietario.
car_lost2.0 2 Publicaciones jueves, 26 de diciembre de 2013Fecha de inscripción sábado, 28 de diciembre de 2013 Última intervención - 28 dic 2013 a las 06:30
0
Gracias
bueno despues de intentar todo lo que se me di cuenta que el problema esta en la tarjeta madre, cambie de disco duro, use otros lectores de disco e intente instalar desde un usb. Y por desgracia es la tarjeta madre, bueno sera solo usar mi otra compu