Problema con fórmula en Excel

Cerrado
Bchan 92
Message postés
1
Date d'inscription
martes, 3 de diciembre de 2013
Estatus
Miembro
Última intervención
martes, 3 de diciembre de 2013
- Modificado por ibero.modo el 3/12/2013, 10:05
eloaiza98
Message postés
10
Date d'inscription
jueves, 26 de diciembre de 2013
Estatus
Miembro
Última intervención
jueves, 26 de diciembre de 2013
- 26 dic 2013 a las 23:13
Buenas, ya he buscado la respuesta a mi problema y no la encontre... ok, intento hacer una planilla compuesta donde tengo horas extra ect... empiezo por la formula de horas extra...
que es la siguiente:

=SI(H2>48;H2-48;0)

esta misma la hicimos en clases de mi universidad y esta funciono... pero a la hora de hacerla para empezar...

1- El H2 si me lo marca con azul... PERO el segundo H2 no lo marca... parece como que no existiera....
Luego... a la hora de darme el error me marca EL NUMERO 48...

Intente con otras formulas y sigue sin marcar bien los digitos... yo se que excel marca con colores EL DIGITO DE COLUMNA ej_: A3 B5 ect... este no parece marcarlo del todo... no se si debo cambiarle algo al menu principal o cual sera el problema... AYUDA!

Gracias.

1 respuesta

eloaiza98
Message postés
10
Date d'inscription
jueves, 26 de diciembre de 2013
Estatus
Miembro
Última intervención
jueves, 26 de diciembre de 2013
30
26 dic 2013 a las 23:13
el separador de argumento debe estar configurado en tu maquina como ","en lugar de ";" prueba: =SI(H2>48,H2-48,0)
0