Condiciones en Excel [Cerrado]

sergio18_01 1 Publicaciones jueves, 5 de diciembre de 2013Fecha de inscripción jueves, 5 de diciembre de 2013 Última intervención - 5 dic 2013 a las 06:22 - Última respuesta: eloaiza98 10 Publicaciones jueves, 26 de diciembre de 2013Fecha de inscripción jueves, 26 de diciembre de 2013 Última intervención
- 26 dic 2013 a las 23:04
Buen dia!

necesito poner en una celda un texto "recibido" cuando en otra ponga la fecha

alguien me puede ayudar?
Ver más 

1 respuesta

eloaiza98 10 Publicaciones jueves, 26 de diciembre de 2013Fecha de inscripción jueves, 26 de diciembre de 2013 Última intervención - 26 dic 2013 a las 23:04
0
Gracias
En la celda A1 esta la fecha y en la celda B1 vamos a escribir: =SI(NO(ESBLANCO(A1));"recibido";"")