Condiciones en Excel

Cerrado
sergio18_01
Message postés
1
Date d'inscription
jueves, 5 de diciembre de 2013
Estatus
Miembro
Última intervención
jueves, 5 de diciembre de 2013
- Modificado por ibero.modo el 5/12/2013, 11:35
eloaiza98
Message postés
10
Date d'inscription
jueves, 26 de diciembre de 2013
Estatus
Miembro
Última intervención
jueves, 26 de diciembre de 2013
- 26 dic 2013 a las 23:04
Buen dia!

necesito poner en una celda un texto "recibido" cuando en otra ponga la fecha

alguien me puede ayudar?

1 respuesta

eloaiza98
Message postés
10
Date d'inscription
jueves, 26 de diciembre de 2013
Estatus
Miembro
Última intervención
jueves, 26 de diciembre de 2013
30
26 dic 2013 a las 23:04
En la celda A1 esta la fecha y en la celda B1 vamos a escribir: =SI(NO(ESBLANCO(A1));"recibido";"")
0