No me cargan los comentarios en Youtube [Cerrado]

Denunciar
Message postés
2
Date d'inscription
lunes, 2 de diciembre de 2013
Estatus
Miembro
Última intervención
lunes, 2 de diciembre de 2013
-
 Erick Novak -
Hola, el otro día me canse de google chrome y quise cambiar al navegador Firefox, todo bien, pero cuando quiero comentar en algún video de Youtube simplemente no puedo, me aparece Cargando ... y por supuesto llevo unos minutos esperando y nada, ¿algúna solucion? Saludos.
Consulta también:

4 respuestas

Message postés
1
Date d'inscription
lunes, 7 de julio de 2014
Estatus
Miembro
Última intervención
martes, 2 de septiembre de 2014
30
Vengo a compartir lo que yo he hecho. Realmente no sé por lo que es pero mi problema, el mismo que el tuyo, llevaba persistiendo 3 días, los comentarios no me cargaban. Lo que hice simplemente fue desconectarme de mi cuenta de youtube y listo. Espero que os solucione el problema. Un saludo.
30
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

oe mi problema me pasa ahora, pero si haces eso funciona... pero ahora si quieres respondes a los comentarios. xD lol
Message postés
17
Date d'inscription
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
martes, 5 de septiembre de 2017
13
Mira yo tenia el mismo problema e hice lo siguiente:
Vas a donde esta el icono del internet en la barra de tareas.
Vas a centro de redes y recursos compartidos.
En la columna izquierda da click en cambiar configuración del adaptador.
En el que diga ethernet o wifi da click derecho y ve a propiedades.
Buscas donde dice "Protocolo de internet versión 4 (TCP/IPv4)"
Lo seleccionas y abajo de la lista ve a donde dice propiedades.
Abajo va a aparecer "Usar las siguiente dirección de servidor DNS" y esa debe estar seleccionada, no?
Apretá la opción de arriba que dice "obtener la dirección de servidor DNS automáticamente"
Y listo, así por lo menos yo pude solucionarlo
esto me funciono.
ingresa a esta pagina, sigue las instrucciones y listo
https://support.mozilla.org/es/kb/restablecer-firefox-una-forma-facil-de-solucionar-
Message postés
2
Date d'inscription
lunes, 2 de diciembre de 2013
Estatus
Miembro
Última intervención
lunes, 2 de diciembre de 2013
5
Ya lo he intentado y nada ...
Elimina las cookies, si no quieres eliminarlas todas hazlo solo con las de youtube, aquí el link de cómo hacerlo:
https://support.mozilla.org/es/kb/Borrar%20cookies
A mi me ha funcionado.
Message postés
19
Date d'inscription
lunes, 2 de diciembre de 2013
Estatus
Miembro
Última intervención
martes, 3 de diciembre de 2013
32
por si acaso pasale el Malwarebytes Anti-Malware

https://www.infospyware.com/antivirus/malwarebytes/