No consigo instalar ningún S.O.

Cerrado
H.Mallow Message postés 2 Date d'inscription domingo, 30 de junio de 2013 Estatus Miembro Última intervención miércoles, 31 de julio de 2013 - 30 jun 2013 a las 23:06
H.Mallow Message postés 2 Date d'inscription domingo, 30 de junio de 2013 Estatus Miembro Última intervención miércoles, 31 de julio de 2013 - 31 jul 2013 a las 17:38
Hola,

Tengo un ordenador un poco antiguo que me sirve para realizar mis "pruebas", hace unos días tuve unos problemas con la placa base y decidí cambiarla por una nueva (MSI 661FM3).
Ahora estoy intentando volver a instalar un S.O. (ya lo he intentado con varios Windows XP diferentes incluso con Linux). En todos los casos me entran en las pantallas iniciales de selección de instalación del S.O o de entrar en modo Live. Una vez seleccionada esta opción ya no consigo avanzar más, el ordenador se queda bloqueado y no tengo ni idea de lo que puede estar pasando.

Ya he probado un disco duro IDE y otro SATA, además de cambiar la tarjeta de vídeo. Pero en todos los casos se produce el mismo problema.

Alguno me podría dar alguna pista sobre el problema?

2 respuestas

danndaniel Message postés 241 Date d'inscription viernes, 18 de mayo de 2012 Estatus Miembro Última intervención sábado, 13 de junio de 2015 120
1 jul 2013 a las 01:36
es muy posible que tengas que actualizar el bios del mother y luego que la memoria ram o alguna de tus memorias esten fallando aunque el testeo diga que ha pasado. cambia la memoria ram por alguna de buena marca y veras que no te tirara el error.
1
H.Mallow Message postés 2 Date d'inscription domingo, 30 de junio de 2013 Estatus Miembro Última intervención miércoles, 31 de julio de 2013
31 jul 2013 a las 17:38
Gracias por la ayuda, después de probar y cambiar todos los componentes el problema se encontraba en el procesador.
Pese a que la placa indicaba que era compatible y que lo reconocía durante el testeo inicial acababa generando el cuelgue.
0