Publicidad y bloqueo!

Cerrado
PATWORK00 Message postés 6 Date d'inscription martes, 21 de mayo de 2013 Estatus Miembro Última intervención domingo, 26 de mayo de 2013 - Modificado por PATWORK00 el 21/05/2013, 06:28
 Argentina - 31 ene 2014 a las 01:43
Hola, hace unos días busque en google "facebook" y no me apareció la barrita donde salen los resultados, no le di importancia, puse el facebook y no me cargaba las noticias ni la sección de la izquierda donde vienen las aplicaciones, le di click en el icono de notificaciones y no paso nada, al de mensajes y al de solicitudes tambien y no paso nada, como que se bloqueo mi facebook.

Después lo solucione reinstalando google chrome y me funcionaba a la perfeccion, al cabo de un rato se puso igual, no me aparecia la barrita de buscar, google instant y ya pude abrir las notificaciones pero no se cargan y se bloqueo la parte de noticias, no le puedo dar me gusta ni compartir ni nada. ayudaa ya busque los malwares, virus, etc..

ya quita las extensiones que no servian y nada.

cuando abro google me aparece en donde pones el link a la derecha como un escudo y dice

"Esta pagina incluye secuencias de comandos de fuentes sin autentificar"

Antes no estaba asi. ayudaaa

2 respuestas

PATWORK00 Message postés 6 Date d'inscription martes, 21 de mayo de 2013 Estatus Miembro Última intervención domingo, 26 de mayo de 2013
21 may 2013 a las 06:18
a y tambien cuando abro facebook sale publicidad
0
proba con otro explorador q no sea chrome
0
andino21 Message postés 646 Date d'inscription miércoles, 2 de enero de 2013 Estatus Miembro Última intervención jueves, 1 de mayo de 2014 1.180
24 may 2013 a las 22:15
Buen punto.
Me imagino que eres de esas personas que le dan like a todo, y se agregan a aplicaciones in leer a qué tendrán acceso estas aplicaciones, es por eso que luego publican en su nombre o acceden a sus datos y andan preguntando si están infectados
0
PATWORK00 Message postés 6 Date d'inscription martes, 21 de mayo de 2013 Estatus Miembro Última intervención domingo, 26 de mayo de 2013
26 may 2013 a las 03:22
hola, ya probe con mozilla y ya esta resuelto, nadamas era el chrome, pero debe se un malware por que acabo de ver que hay un malware que se mete por skype (el cual tengo en mi pc)
0
fijate en los complementos.. seguro aparece alguno habilitado que no sabìas que estaba activo
0