No me funciona la notbook en modo normal

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
jueves, 16 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 16 de mayo de 2013
-
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
-
HOla! quisiera saber si alguien tiene ide que tengo que hacer para poder volver a usar la notbook ,hace unos dias quise bajarme el word porque no lo tenia y se bajo un programa que se llamaba bluespeed o algo asi, teoricaente es un acelerador de programas , lo borre pero de ahi en mas no pude usar mas la compu, inicio sesión pero se tilda y no puedo hacer nada, solo la puedo usar si inicio a modo de prueba con red o algo asi.. ALguien que me ayudeeee?!!! tengo todos mis trabajos de la facu ahi!! grcias!

2 respuestas

Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.649
Desde ahi Modo segruro prueba restaurando sistema.................
Message postés
2
Date d'inscription
jueves, 16 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 16 de mayo de 2013

si ya lo hice.. no pasa nada cuando inicio sesion en modo normal sigue todo igual..
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.649
Pienso que primero tendrás salvaguardar tu información e intentar rparar o reinstalar sistema, si te fuese posible recurre el Recovery.........