Mi Pc No Da Video Cuando Cambio La Fecha

Cerrado
Cartel de santa 2828 Message postés 4 Date d'inscription miércoles, 24 de abril de 2013 Estatus Miembro Última intervención miércoles, 24 de abril de 2013 - 24 abr 2013 a las 18:33
Cartel de santa 2828 Message postés 4 Date d'inscription miércoles, 24 de abril de 2013 Estatus Miembro Última intervención miércoles, 24 de abril de 2013 - 24 abr 2013 a las 23:22
Hola, Mucho Gusto. Mi Problema es el siguiente. Bueno Mi Pc No Da Video Cuando Actualizo la fecha de la Bios ya que la fecha de la bios esta en el año 2008 y ahi con esa fecha si da video y todo, el problema es cuando le cambio a 2013 ahi ya no me da video, entonces no se que pueda ser. La pila de la bios es nueva.

De antemano muchas gracias.

1 respuesta

TAVOsystem Message postés 5 Date d'inscription miércoles, 24 de abril de 2013 Estatus Miembro Última intervención jueves, 25 de abril de 2013
24 abr 2013 a las 18:38
compañero que tipo de board es?
0
Cartel de santa 2828 Message postés 4 Date d'inscription miércoles, 24 de abril de 2013 Estatus Miembro Última intervención miércoles, 24 de abril de 2013
24 abr 2013 a las 18:51
Mi pc es una hp:a6600la.
Board: ms-7525 ver: 1.0.
Gracias
0
TAVOsystem Message postés 5 Date d'inscription miércoles, 24 de abril de 2013 Estatus Miembro Última intervención jueves, 25 de abril de 2013
24 abr 2013 a las 19:02
Haber compañero te cuento, estaba mirando la imagen dela board y por lo que veo el chip esta soldado, como primera medida has un reseteo o limpieza de la bios como con el jumperque se encuentra entre del pito y los puertos sata, como lo haces simple prende la computadora y cuando este en pleno inicio coje ese jumper y lo pasas alas otras dos paticas, la board se apagara y luego vuelves y colocas el jumper en la posición inicial, luego entras al setup de la bios y configuras desde el inicio, si eso te sirve me avisas sino intentamos otra cosa.
0
TAVOsystem Message postés 5 Date d'inscription miércoles, 24 de abril de 2013 Estatus Miembro Última intervención jueves, 25 de abril de 2013
24 abr 2013 a las 19:03
http://h10025.www1.hp.com/ewfrf/wc/document?cc=us&lc=en&dlc=en&tmp_geoLoc=true&docname=c01386897#N458

mira en este link explican como haces esto en la parte de cleaner bios abajo dela pagina
0
Cartel de santa 2828 Message postés 4 Date d'inscription miércoles, 24 de abril de 2013 Estatus Miembro Última intervención miércoles, 24 de abril de 2013
24 abr 2013 a las 19:04
Muy bien eso intentare te aviso..
0
Cartel de santa 2828 Message postés 4 Date d'inscription miércoles, 24 de abril de 2013 Estatus Miembro Última intervención miércoles, 24 de abril de 2013
24 abr 2013 a las 23:22
Pues ya le hice y nada sigue igual cuando pongo fecha 2013 no da video ah y el ventilador suena mucho como que se forza
0