Cuando veo videos en YouTube se me cae el Internet

Resuelto/Cerrado
YaeliitOxZ
Message postés
3
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013
- Modificado por ibero.modo el 5/07/2013, 11:04
 karlos - 22 oct 2013 a las 07:39
Porque Cuando Veo Videos En Youtube Se me Cae el Internet a los 5 ó 6 Minutos? Bueno Todos Usamos Youtube y saben q es importante porque sera que me pasa eso? & tengo que reiniciar la pc



18 respuestas

Si tenes AVG, es el avg, desactive el AVG accelerator...
Esta en la pestaña de configuracion avanzada- proteccion web- online shield...
Ademas te recomiedo no tocar las demas configuraciones de esta pestaña, ya que muchas se deben activar con conocimiento y despues eso acarrea problemas..
Suete...
PD: si no tenes AVG, busca opciones similares de tu antivirus
27
muchas gracias, era el antivirus (Y)
0
Bidifu
Message postés
1
Date d'inscription
lunes, 1 de julio de 2013
Estatus
Miembro
Última intervención
lunes, 1 de julio de 2013

1 jul 2013 a las 22:26
Te refieres a desactivar las notificaciones de AVG accelerator ? es que no encontré otra opción que se le pareciera :/
0
Johnnyher94
Message postés
1
Date d'inscription
viernes, 5 de julio de 2013
Estatus
Miembro
Última intervención
viernes, 5 de julio de 2013

5 jul 2013 a las 02:15
creo que la causa de que se cae el internet es el plugin de Adobe Flash Player ya que al reproducir videos de youtube en cualquier navegaodr se disminuyen las Megas de velocidad y por eso es la causante de este problema.
0
es lo que dijo riverol te doy mil gracias hermano muchas gracias
0
gracias hermano (y)
0
Para todos los que tienen ese problema tal como dijeron arriba, es un problema del antivirrus por ejemplo el AVG, NOD,NORTON, LES RECOMIENDO AVAST PERO NO PROTEGE UN CARAJO PERO FUNCIONA OUTUBE XD si quieren antivirus bueno y ver youtube lo que tienen que hacer es desactivar la proteccion web o nombren a youtube como seguro y les funcionara a mi me paso y asi lo solucione tengo avg, saludos
4
A mi tambien me pasa lo mismo en Chrome pero no se ustedes si tambien instalaron el AdBlock Plus, desde que instale esta Extension empezo esto... O tal vez al tener el VirtualBox con Deep Freeze... Aun no se porque suceda esto.
3
Es en el antiviruos entren a AVG- Herramientas- Configuración avanzada- LinkScanner-> luego a : *Online Shielde* y desactivan la casilla le dan aplicar y actualizan la Pg F5 y se soluciona.
2
gracias!! me funciono.
0
no me aparecen esas opciones!!!
0
http://www.youtube.com/watch?v=SzICryODEs8 encontre una solución la queria compartir
0
http://www.youtube.com/watch?v=H_48tlvPOjE solucion
0
pongo donde dice online shieeld ?
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
tienen que desactivar la opcion de online shield y linkscranner surf-shield

abren su avg y donde dice wed .. hay una estrellita ahi le dan clik y desactivan las dos opciones las que mencione primero .. y se pone eso en naranja asi ya no se caera el internet cuando anden por youtube
2
IPerfectCloud
Message postés
3
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013

17 abr 2013 a las 02:23
Intenta darle click derecho al video, posteriormente te vás a la carpetita, y cambias la variable a cualquier sitio.

Y le das cerrar, y le das f5 para refrescar la pagina, y ya tendrás el vídeo cargádo ^^
1
YaeliitOxZ
Message postés
3
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013

17 abr 2013 a las 02:26
No Me Entendiste.. Lo Que Trato de Decir es Que Se Me Cae el internet y tengo que reiniciar la computadora para que me llegue de nuevo despues de ver el video no puedo Entrar a nada
0
IPerfectCloud
Message postés
3
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013

17 abr 2013 a las 02:28
Bueno hasta ahora mencionas lo de que tienes que reiniciar la pc, y que no puedes entrar a nada, Hablamos de youtube nó?, se más especifico con tus preguntas, grácias.
0
YaeliitOxZ
Message postés
3
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013

17 abr 2013 a las 02:29
no puedo Entrar a nada de internet ¬¬" "Sii me acabe de fijar que no explique bn"
0
a mi me pasa lo mismo shitt
0
Me pasa lo mismo y ya me tiene muy aburrido :(
0
a mi me pasa lo mismo
1
amairani angui
Message postés
11
Date d'inscription
lunes, 20 de mayo de 2013
Estatus
Miembro
Última intervención
lunes, 3 de junio de 2013
2
20 may 2013 a las 03:15
puede ser que la señal de Internet esta demasiado lenta, deja cargar el vídeo unos minutos o debe ser también que tienes muchos pestañas abiertas en tu pc.
1
alguien ya sabe la respuesta de porque se cae el Internet cunado ponemos un vídeo de youtube a mi me pasa lo mismo por favor ayuda
0
Matia18
Message postés
1
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 30 de mayo de 2013

30 may 2013 a las 17:41
a mi me pasa lo mismo entro en facebook ect.... todo bien pero cuando empiezo a ver un vídeo de youtube se me va el Internet y tengo que reiniciar para tener el Internet de vuelta....
0
http://www.youtube.com/watch?v=H_48tlvPOjE solucion
0
tambn me pasa lo mismo alguien tiene alguna solucion?
0
RHR238
Message postés
16
Date d'inscription
martes, 4 de junio de 2013
Estatus
Miembro
Última intervención
viernes, 8 de diciembre de 2017

4 jun 2013 a las 01:47
A mi me sucede lo mismo amigos!!! Será posible que "nadie" nos ayude con este gran problema???
0
SOLUCION http://www.youtube.com/watch?v=H_48tlvPOjE
0
RHR238
Message postés
16
Date d'inscription
martes, 4 de junio de 2013
Estatus
Miembro
Última intervención
viernes, 8 de diciembre de 2017

4 jun 2013 a las 01:49
Habrá alguién por aquí que pueda darnos una solución??? No puedo ver videos en youtube porque se me cae el internet e igualmente debo reiniciar la computadora
0
http://www.youtube.com/watch?v=H_48tlvPOjE AQUI LA SOLUCION
0
RHR238
Message postés
16
Date d'inscription
martes, 4 de junio de 2013
Estatus
Miembro
Última intervención
viernes, 8 de diciembre de 2017

4 jun 2013 a las 02:26
Amigos tengo que decirles que tengo usando Google Chrome como mi navegador favorito. Ojalá pudieran ayudarnos a resolver el problema
0
solucion http://www.youtube.com/watch?v=H_48tlvPOjE
0
RHR238
Message postés
16
Date d'inscription
martes, 4 de junio de 2013
Estatus
Miembro
Última intervención
viernes, 8 de diciembre de 2017

21 oct 2013 a las 01:58
Oye Roque pero tengo una fuerte duda. Esa casilla AVG ACCELERATOR hay que "desmarcarla" de por vida??? Que implica dejarla así para siempre por ejemplo??? Quién puede explicarme esta situación???
0
éste problema no es por extensiones en chrome, yo no tengo ninguna y tengo mas de un mes con éste problema. me pasa es cuando abro un video desde facebook que sea de Youtube se me cae el internet creo q el problema es de Youtube y lo más extraño que ya vemos que le pasa a muchos y lo extraño es q no hay respuesta en la red??? esto es muy muy raro pero para mí es alguna cosa de youtube que esta dañando la red, será hasta un virus??
0
Yo tambien creo q el problema es youtube ............ xq a mi me pasa q mientras no vea videos de youtube el internet funciona bien .. pero en el momento q empiezo a ver videos se va el internet ...
0
me paso lo mismo encontré la solución :D
SOLO DESISTALA TU NAVEGADOR PREDETERMINADO Y LO VUELVES A INSTALAR
y listo espero que también les funcione.
0
Eso de desinstalar no funciona
0
yo tambien tengo el mismo problemaxd es una melas .. esto me llego ¬¬
0
SOLUCION WIIIIIIIIII POR FIN LA ENCONTRE
http://www.youtube.com/watch?v=SzICryODEs8
0
http://www.youtube.com/watch?v=H_48tlvPOjE AQUI
0