Mi pc se reinicia y sospecho que pueda ser algo del Bios [Cerrado]

Denunciar
Message postés
2
Date d'inscription
domingo, 3 de marzo de 2013
Estatus
Miembro
Última intervención
domingo, 3 de marzo de 2013
-
Message postés
2
Date d'inscription
domingo, 3 de marzo de 2013
Estatus
Miembro
Última intervención
domingo, 3 de marzo de 2013
-
Buenas!

He tenido problemas con mi pc porque se reinicia sola y sospecho que pueda ser algo con el Bios.

Las características de mi pc son:

Fuente de poder Omega de 1200w.
Procesador es un Intel Core i5 3470 sobre una placa AsRock Z77 extreme 4.
Disipador de calor Thermaltake big water 735 (la temperatura máxima que me registra el CPU según Bios con este sistema es de 35°C)
Dos memorias RAM Corsair Vengeance 1600.
Un GPU EVGA GeForce 640.
Un ventilador Thermaltake al Disco Duro y otro ventilador en la parte baja del case que ayuda a expulsar aire.

Por lo anterior considero que no ha de ser algo en relación a falta de energía o sobrecalentamiento del procesador, RAMs o GPU.

Cuando enciendo la pc, sea que entre al Sistema Operativo (windows 7) o al Bios, al aproximadamente 5 min, se reinicia el sistema. No tira ningún pantallazo azul, ni algún aviso de nada, simplemente se reinicia. Pero lo que mas me extraña es que se reinicie sola estando yo en el Bios. En verdad estoy muy confundido.

Muchas gracias a los que me puedan ayudar o aconsejar algo, porque no se me ocurre que pueda ser.

1 respuesta

Message postés
2
Date d'inscription
domingo, 3 de marzo de 2013
Estatus
Miembro
Última intervención
domingo, 3 de marzo de 2013

Otra cosa mas:

Ninguno de los componentes que les mencione, tiene mas de un mes de ser adquiridos, todos son nuevos. Solamente el Thermaltake pero funciona bien ya que antes la usaba en una pc con una fuente de 800w y nunca tiro problemas de nada, considero que ahora ,menos con la de 1200w que tengo. Gracias.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!