Problema con la tarjeta madre?

Cerrado
Alexanders91
Message postés
1
Date d'inscription
jueves, 6 de septiembre de 2012
Estatus
Miembro
Última intervención
jueves, 6 de septiembre de 2012
- 6 sep 2012 a las 18:35
 Pangolyn - 6 sep 2012 a las 19:14
Buenas tardes amigos, acudo a ustedes debido a mi computadora viene presentando un pequeño fallo el cual me tiene bastante frustrado, bueno les cuento, el día de ayer amaneció con que la prendo y suena el típico pitido de cuando va a empezar arrancar (cargando los drivers) y luego se queda hay cargando los drivers y la tarjeta madre emite un pitido constante que la única forma de que se quite es apagando de nuevo la pc....

Había leído que podía ser porque la tarjeta madre podría estar rota, pero la tarjeta se ve perfecta y no se que pueda ser, ya es la segunda vez que le sucede, la primera vez se le quito solo, la deje de usar aproximadamente por una semana y cuando se me ocurrió conectarla de nuevo funciono y bueno duro casi 4 meses hasta ahora que le volvió a dar lo mismo....

Espero me puedan ayudar con ese problema, estaba pensando en comprar una nueva tarjeta madre y salir de ello pero me gustaría saber que podría ser ese problema que tengo ya que es bueno siempre aprender un poco mas....

La tarjeta madre que tiene mi pc es una Biostar P4M900-M7 FE

Gracias!

1 respuesta

Revisa primero si hay capacitores inflados en la BOARD. Posteriormente pila, memoria y conexiones en general..........Si lo anterior está bien entonces tendrás que hacer pruebas de Hardware desconectando uno a uno los dispositivos......................................No estaría de más que le hicieras una limpieza a fondo.
0