¿formula para descuento? [Cerrado]

- - Última respuesta:  Lapiz - 20 feb 2017 a las 20:37
buenas tardes me asalta la duda cual seria la formula en excel 2007 para que me descuente solo si es la primera quincena del mes y no se si se puede por calendario

espero que me puedan ayudar gracias
Ver más 

1 respuesta

Publicaciones
9
Fecha de inscripción
lunes, 16 de julio de 2012
Estatus
Miembro
Última intervención
miércoles, 5 de septiembre de 2012
3
0
Gracias
Hola,

Puedes aplicar la siguiente fórmula:
=SI(DIA(A1)<=15;A2/100*A3;A3)

En la ceda A1 debes poner la fecha, en la celda A3 el importe y en la celda A2 el descuento que se aplica en porcentaje. Aunque la ubicación de las celdas dependerá de cómo tengas creada la hoja de cálculo.

¡Espero que la respuesta te sea de utilidad!
Sígueme en mi blog: http://hocalsolutions.blogspot.com.es/
Para que HACEN UN sitio sin ejemplos Necesito ejeMp los URGENTE!!!!!